Podświetlenie tablicy wskaźników, czasem znika....

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: Sebu$, Rybka

Wiadomość
Autor
Awatar użytkownika
miodzik
Zafiromaniak
Posty: 3080
Rejestracja: sob lut 23, 2013 18:26
Imię: Marcin
Lokalizacja: Świdwin ZSD
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:
Kontakt:

#16 Post autor: miodzik » pn lis 18, 2013 21:32

Spoko chłopaki :ok: :ok: :ok: :ok: :ok: :ok: jest to iście możliwe najlepsze łopatologiczne rozwiązanie techniczne :D :D :D :D :piwo:

A tak poważniej to średnio jakoś widzę walenie pięścią w plastiki. To nie stary Rubin 702P osadzony na lampach i średnio dobrych gniazdach stykowych, gdzie faktycznie walnięcie pięścią rozwiązywało 99% problemów :D
moja Zafira
Obrazek
Bogu na chwałę, ludziom na pożytek

MARCEL!
Zafiromaniak
Posty: 747
Rejestracja: śr gru 14, 2011 12:33
Imię: Mar
Lokalizacja: Lublin
Auto: Opel Zafira A
Model: ZA
Oznaczenie silnika: Z18XE

#17 Post autor: MARCEL! » sob sty 04, 2014 01:13

Kurcze u mnie ten problem nasila się jak jest jesień/zima... Nie wiem czemu :(
A może uszkodzony jest multitimer, w skrzynce bezpieczników? Któryś pin zaśniedział? Bo problem pojawia się hmmmm głównie właśnie na jesieni/zimie jak jest duża wilgoć...
P.S.Prędkość migania nie zależy od tego jak mocno jest ustawiona jasność podświetlenia deski rozdzielczej...

cicero28
Świeżak
Posty: 20
Rejestracja: sob sty 10, 2015 13:45
Lokalizacja: lublin
Model:

#18 Post autor: cicero28 » pn lut 09, 2015 19:38

Witam
mam taki problem, odpalam Zafirkę jadę ok 70-100 km i gaśnie mi podświetlenie zegarów (prędkościomierz, obrotosciomierz, wskaznik paliwa i temperatury), po wyłaczeniu silnika i po kilkugodzinnym postoju wszystko wraca do normy i podświetlenie dalej działa, jednak po przejechaniu wspomnianej wyżej odległości sytuacja się powtarza i trwa to juz jakiś czas. Czy ktoś z Was spotkał się z podobnym przypadkiem?

pepe001
Debiutant
Posty: 27
Rejestracja: pn maja 17, 2010 09:46
Lokalizacja: Rydułtowy
Model:

#19 Post autor: pepe001 » pn paź 26, 2015 08:15

Witam,

Odkopię nieco ten temat. Odwiedził mnie dzisiaj kolega Zafirą A 2002 rok 1.8 16V Nie działa mu podświetlenie zestawu wskaźników i konsoli środkowej i nie wiem czy to ważne, ale nie świeci mu też oświetlenie tablicy rejestracyjnej. Zdemontowaliśmy deskę i wymontowaliśmy zestaw wskaźników. Wymieniliśmy w nim wszystkie żaróweczki, potem wymieniliśmy żarówki w konsoli środkowej i dalej nic. Nie świecą. Co dziwne, podświetlenie komputera działa, ale nie da się go ściemnić. Pomóżcie proszę, może ktoś z Was miał taki problem i go rozwiązał ? Może jest jakieś miejsce w które trzeba zaglądnąć ? Czekam na Waszą pomoc ! Pozdrawiam. Piotr.

Janus
Zafiromaniak
Posty: 1152
Rejestracja: śr gru 31, 2014 21:17
Imię: Janusz
Lokalizacja: Pruszków
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#20 Post autor: Janus » sob paź 31, 2015 10:13

1. Sprawdzić bezpiecznik nr 18 bodajże - to raz.

2. Myślę, że awaria jest w samym zestawie wskaśników. Ponieważ zarówno licznik jak i wyświetlacz dostają sygnał podświetlenia tym samym kablem. Skoro wyświetlacz działa a licznik nie, to stawiam na licznik.
Janusz

Awatar użytkownika
PSiejka
Przeglądacz
Posty: 55
Rejestracja: śr kwie 18, 2018 09:31
Imię: Paweł
Lokalizacja: Warszawa, Wola WY****L
Auto: Zafira A 2.2 dTi
Model: ZA
Oznaczenie silnika: Y22DTR
Plec:

Podświetlenie zegarów

#21 Post autor: PSiejka » ndz wrz 09, 2018 19:06

Nowy problem.

Jak włączam światła, to gaśnie mi szafa i komputer. Oświetlenie działa. Po przekręceniu kluczyka, bez świateł licznik i komputer są normalnie podświetlone, gdzie szukać usterki?
Z góry dziękuję za pomoc.
Dziękuję również za linki do tematów.

:witam:
Obrazek

Awatar użytkownika
Tazz
Zafiromaniak
Posty: 1381
Rejestracja: ndz cze 25, 2017 11:23
Imię: Marcin
Lokalizacja: SOsnowiec
Auto: Zafirka
Model: ZB
Oznaczenie silnika: Z19DTH
Plec:
Kontakt:

Podświetlenie tablicy wskaźników, czasem znika....

#22 Post autor: Tazz » ndz wrz 09, 2018 19:28

Pokretlo od przyciemnianie oświetlenia ruszałeś?

Awatar użytkownika
PSiejka
Przeglądacz
Posty: 55
Rejestracja: śr kwie 18, 2018 09:31
Imię: Paweł
Lokalizacja: Warszawa, Wola WY****L
Auto: Zafira A 2.2 dTi
Model: ZA
Oznaczenie silnika: Y22DTR
Plec:

Podświetlenie tablicy wskaźników, czasem znika....

#23 Post autor: PSiejka » pn wrz 10, 2018 18:16

Najtrudniej wpaść na najprostszą możliwą odpowiedź..., dziś rano sprawdziłem ten wątek i o dziwo..., zadziałało...
Obrazek

Awatar użytkownika
Tazz
Zafiromaniak
Posty: 1381
Rejestracja: ndz cze 25, 2017 11:23
Imię: Marcin
Lokalizacja: SOsnowiec
Auto: Zafirka
Model: ZB
Oznaczenie silnika: Z19DTH
Plec:
Kontakt:

Podświetlenie tablicy wskaźników, czasem znika....

#24 Post autor: Tazz » pn wrz 10, 2018 20:05

PSiejka pisze:
pn wrz 10, 2018 18:16
Najtrudniej wpaść na najprostszą możliwą odpowiedź..., dziś rano sprawdziłem ten wątek i o dziwo..., zadziałało...
Czyli co zrobiłeś?

Awatar użytkownika
mariusz131
Zafiromaniak
Posty: 1237
Rejestracja: czw maja 11, 2017 07:01
Imię: Mariusz
Lokalizacja: Warszawa
Auto: ZB OPC Line
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

Podświetlenie tablicy wskaźników, czasem znika....

#25 Post autor: mariusz131 » pn wrz 10, 2018 20:17

PSiejka pisze:
pn wrz 10, 2018 18:16
Najtrudniej wpaść na najprostszą możliwą odpowiedź..., dziś rano sprawdziłem ten wątek i o dziwo..., zadziałało...
Mój kumpel w vectrze też bawił się pokrętłem, a potem wpadł w panikę że podświetlenie mu padło. Przyjechał do mnie i po sprawie. Najlepiej podchodzić do problemu na chłodno. :ok:

Awatar użytkownika
PSiejka
Przeglądacz
Posty: 55
Rejestracja: śr kwie 18, 2018 09:31
Imię: Paweł
Lokalizacja: Warszawa, Wola WY****L
Auto: Zafira A 2.2 dTi
Model: ZA
Oznaczenie silnika: Y22DTR
Plec:

Podświetlenie tablicy wskaźników, czasem znika....

#26 Post autor: PSiejka » pn wrz 10, 2018 22:45

Tazz pisze:
pn wrz 10, 2018 20:05
PSiejka pisze:
pn wrz 10, 2018 18:16
Najtrudniej wpaść na najprostszą możliwą odpowiedź..., dziś rano sprawdziłem ten wątek i o dziwo..., zadziałało...
Czyli co zrobiłeś?
Przekręciłem pokrętło... :lol:
I browara piję..., teraz... :piwo:
Obrazek

ODPOWIEDZ

Wróć do „Elektryka i elektronika”