Wyświetlanie błędów, których nie ma. Palenie bezpiecznika zapalniczki

Wyświetlanie błędu światła Stop, przód i tył. Palenie bezpiecznika po ruszeniu transmitera w gnieździe zapalniczki.

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: Sebu$, Rybka

Wiadomość
Autor
kozzz
Posty: 1
Rejestracja: śr cze 20, 2018 08:57
Imię: Adam
Auto: Opel Zafira A 1.8
Model: ZA
Oznaczenie silnika: Ecotec

Wyświetlanie błędów, których nie ma. Palenie bezpiecznika zapalniczki

#1 Post autor: kozzz » śr cze 20, 2018 12:48

Witam. Przeszukałem forum, ale nie znalazłem pasujących odpowiedzi. Proszę o pomoc. Problem polega na tym, że w mojej Zafirze A, 1.8 Ecotec Benzyna pojawia się czasem podczas jazdy komunikat o problemie ze światłem stop oraz o problemie ze światłami przód, tył. Nie chodzi o sprawdzenie świateł po starcie. To robię i komunikat sprawdzenia gaśnie. Podczas jazdy wyświetlają się te opisane powyżej z kontrolką check, czyli jakby coś nie działało. Potrafi samo zniknąć. Żarówki wszystkie świecą normalnie, nawet po włączeniu się komunikatów (zjeżdżałem na bok i sprawdzałem nie gasząc silnika). Drugi problem to taki, że mam transmiter FM w gnieździe zapalniczki. Zapalniczka działa, transmiter też, jednak jeśli się go niechcący dotknie, delikatnie nawet, to pali bezpiecznik. Spotkał się ktoś z czym takim? Jakieś zalecenia? Z góry dziękuję i pozdrawiam, Adam.
Ostatnio zmieniony śr cze 20, 2018 12:50 przez kozzz, łącznie zmieniany 2 razy.

evillysy
Przeglądacz
Posty: 81
Rejestracja: śr lip 19, 2017 19:47
Imię: Mariusz
Lokalizacja: Tomaszów Mazowiecki/Łódź
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

Wyświetlanie błędów, których nie ma. Palenie bezpiecznika zapalniczki

#2 Post autor: evillysy » śr cze 20, 2018 13:12

Ja ze światłami miałem podobnie raz światła stopu raz mijania. Oczywiście wszystkie świeciły normalnie. Po jakimś czasie, jak już miałem dość wymieniłem żarówki w samochodzie wszystkie o których komunikował komputer. Problem zniknął: )
Może żarówki ze starości miały mniejszą oporność i stąd te komunikaty były.

ODPOWIEDZ

Wróć do „Elektryka i elektronika”