[A] Problemy związane z oświetleniem kabiny - wnętrza

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: Sebu$, Rybka

Wiadomość
Autor
Awatar użytkownika
marwisn
Mieszkaniec
Posty: 398
Rejestracja: pt maja 21, 2010 21:08
Lokalizacja: Poznań
Model:

#46 Post autor: marwisn » pt mar 04, 2011 20:32

Tak. Jak dasz większy rezystor to cześć prądu zamiast do zasilenia diody pójdzie w ciepło wytworzone przez rezystor.

Kup rezystory (kilo-ohmy): 1,10,50,100 itd. kup przynajmniej 2 watowe. Wpinaj po kolei i obserwuj efekt. Dobierz Twoim zdaniem najlepszy.

Awatar użytkownika
tomuch4
Świeżak
Posty: 13
Rejestracja: czw lut 24, 2011 21:26
Lokalizacja: Gardeja
Model:

brak oświetlenia wewnątrz zośki

#47 Post autor: tomuch4 » ndz paź 30, 2011 20:17

Witam, mam problem z oświetleniem wewnątrz auta mianowicie działało wszystlo ok do czasu kiedy siadła mi centralka od centralnego zamka (poszla ścieżka trzeba było zalutować ) centralka została naprawiona wszystko ładnie działa a oświetlenie znikneło sprawdziłem wszystkie bezpieczniki są całe a oświetlenia brak
pozdro

mmaarriiaann
Świeżak
Posty: 11
Rejestracja: wt gru 20, 2011 19:35
Lokalizacja: UK
Model:

#48 Post autor: mmaarriiaann » ndz kwie 08, 2012 16:32

Witam, ja podświetliłem czymś takim:
schowek, bagażnik i z przodu włożyłem takie "żarówki"

http://img62.imageshack.us/img62/1518/ledy.jpg

do lampki nad środkowym rzędem wkładam takie jak te tylko minimalnie krótsze

http://img443.imageshack.us/img443/5008/ledyw5w.jpg

efekt jest super, oczywiście jak wyżej koledzy wspominali ze ledy lekko świecą, u mnie jest to samo ale nie ma to żadnego wpływu na rozładowywanie akku
pozdrawiam

Awatar użytkownika
powerman30
Debiutant
Posty: 29
Rejestracja: czw paź 20, 2011 16:47
Lokalizacja: wolverhampton
Model:

#49 Post autor: powerman30 » wt kwie 10, 2012 23:24

witam
panowie wiem że to nowy temat lecz muszę go szybko rozwiązać,a oto i problem
światła przeciwmgielne tylne nie świecą, bezpieczniki sprawdzone, przekażnik załącza się i zapala się kontrolka że są włączone dodam tylko że to wersja angielska przemieniałem żarówki sprawdzałem kable poprzecierane poizolowałe i nadal nic a tu pajace nie chcą podbić przeglądu

[ Dodano: Sro Kwi 11, 2012 01:09 ]
dodam jeszcze ze nie mam haka,,,,,

[ Dodano: Sro Kwi 11, 2012 18:35 ]
odpowiem sam sobie bo już zrobiłem,i problem tkwił w złączce na hak oczywiście ja go nie mam,ale złączka była, wystarczyłą ją podgiąć i git świecą :piwo:

Smerfetka
Świeżak
Posty: 7
Rejestracja: pn kwie 30, 2012 11:21
Lokalizacja: Kobylnica
Model:

#50 Post autor: Smerfetka » pn kwie 30, 2012 11:26

Witam

Jak każdy prawie mam problem tzn nie mam oświetlenia wewnątrz auta... Nie działa nic- podświetlenie tablicy rozdzielczej, światła w środku, w drzwiach, przyciemnianie lusterka itp itd Zaznaczam że jako kobieta jestem całkiem zielona ale chciałabym spróbować jednak zrobić coś sama (o ile nie będzie to zbyt skomplikowane :mrgreen: ) zanim zapłacę elektrykowi za coś banalnego :P

Z góry dziękuję za pomoc bo jak widzę służycie super radami i opis jest na tyle prosty że nawet taka niemota samochodowa jak ja rozumie :lol:

Pozdrawiam

Awatar użytkownika
Tunio999
Zafiromaniak
Posty: 5059
Rejestracja: czw gru 15, 2011 21:09
Imię: Wojtek
Lokalizacja: Tomaszów Lubelski
Auto: ZB 1.8 SPORT
Model: 2008
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#51 Post autor: Tunio999 » pn kwie 30, 2012 11:38

Smerfetka pisze:Witam

Jak każdy prawie mam problem tzn nie mam oświetlenia wewnątrz auta... Nie działa nic- podświetlenie tablicy rozdzielczej, światła w środku, w drzwiach, przyciemnianie lusterka itp itd Zaznaczam że jako kobieta jestem całkiem zielona ale chciałabym spróbować jednak zrobić coś sama (o ile nie będzie to zbyt skomplikowane :mrgreen: ) zanim zapłacę elektrykowi za coś banalnego :P

Z góry dziękuję za pomoc bo jak widzę służycie super radami i opis jest na tyle prosty że nawet taka niemota samochodowa jak ja rozumie :lol:

Pozdrawiam
Proponuję najpierw posprawdzać bezpieczniki ;) OPIS BEZPIECZNIKÓW
"Tylko dwie rzeczy są nieskończone: wszechświat oraz ludzka głupota, choć nie jestem pewien co do tej pierwszej."
- Albert Einstein

<<< Pozdrawiam Tunio999 >>>

Smerfetka
Świeżak
Posty: 7
Rejestracja: pn kwie 30, 2012 11:21
Lokalizacja: Kobylnica
Model:

#52 Post autor: Smerfetka » śr maja 02, 2012 16:46

Głupie pytanie ale gdzie znajdę te bezpieczniki? :lol:

Awatar użytkownika
Tunio999
Zafiromaniak
Posty: 5059
Rejestracja: czw gru 15, 2011 21:09
Imię: Wojtek
Lokalizacja: Tomaszów Lubelski
Auto: ZB 1.8 SPORT
Model: 2008
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#53 Post autor: Tunio999 » śr maja 02, 2012 16:48

Smerfetka pisze:Głupie pytanie ale gdzie znajdę te bezpieczniki? :lol:
Pod kierownicą z lewej strony :P (jest tam zaślepka, którą należy wyciągnąć)
"Tylko dwie rzeczy są nieskończone: wszechświat oraz ludzka głupota, choć nie jestem pewien co do tej pierwszej."
- Albert Einstein

<<< Pozdrawiam Tunio999 >>>

firek
Zafiromaniak
Posty: 1038
Rejestracja: pt maja 01, 2009 12:23
Imię: Mirek
Lokalizacja: Lublin
Auto: Opel Zafira A 1,8 Elegance
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#54 Post autor: firek » czw maja 03, 2012 13:56

Smerfetka, proponuje jeszcze sprawdzic czy przypadkiem nie masz skręconego na potencjometrze(pokrętle) ściemnienia na maksa.
Z lewej strony pod włącznikiem swiateł jest jest takie pokrętło które odpowiada za jasność swiecenia podświetlenia w Zosi. Moze ktoś w czasie sprzątania przez przypadek wyregulował na ciemność ;)

Smerfetka
Świeżak
Posty: 7
Rejestracja: pn kwie 30, 2012 11:21
Lokalizacja: Kobylnica
Model:

#55 Post autor: Smerfetka » czw maja 10, 2012 22:24

Sprawdziłam bezpiecznik (tzn wymieniłam), pokrętło to też nie jest. Nie wiem co jest bo nie ma oświetlenie kabiny ale lampka w lusterku i na przycisku od otwierania szyb już tak... No i nie działa domykania szyb o ile je powinnam mieć tzn chyba we wszystkich Zośkach to było :P

Dzięki za pomoc- może coś jeszcze dacie radę podpowiedzieć, jak nie to elektryk bo zaczyna mnie wkurzać brak tego oświetlenia...

firek
Zafiromaniak
Posty: 1038
Rejestracja: pt maja 01, 2009 12:23
Imię: Mirek
Lokalizacja: Lublin
Auto: Opel Zafira A 1,8 Elegance
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#56 Post autor: firek » pt maja 11, 2012 18:47

Smerfetka, Co do domykania szyb to nie wszystkie Zosie miały tzw moduł komfortu umozliwiajacy domykanie szyb kluczykiem, tznz; poprzez włozenie kluczyka do zamka i jego przytrzymanie po zamknięciu drzwi.
Jesli chodzi o domykanie z pilota to taka opcja tylko po dołożeniu odpowiednich tranzystorków w module(musi byc domykanie z kluczyka).
Co do problemów z oswietleniem to podswietlenie deski działa??, Jesli nie i to nie pokretło i nie bezpieczniki i nie żarówki to za podswietlanie i za oswietlenie wnetrza opowiada w sposób posredni multimetr-trzebaby próbować podmieniać.

Smerfetka
Świeżak
Posty: 7
Rejestracja: pn kwie 30, 2012 11:21
Lokalizacja: Kobylnica
Model:

#57 Post autor: Smerfetka » sob maja 12, 2012 10:04

Dzięki za odpowiedź co do domykania- widocznie tego nie mam albo nie działa :D Mało ważne... ogólnie to podświetlenie deski działa, żarówki odrzucam bo nie możliwe żeby się wszystkie przepaliły... pokrętło nie, bezpieczniki jeszcze raz sprawdzę dla pewności,a ten multimetr da się samemu wymienić czy to już mechanika za wysokich lotów? :)

[ Dodano: Nie Maj 13, 2012 10:34 ]
Odwołuje prośbę- po dokładnym obejrzeniu instrukcji zauważyłam ze sprawdziłam dwa bezpieczniki bo jednego nie zauważyłam, oczywiście tego, który odpowiada akurat za to co się nie świeci ;) ehhh Baby :lol:

Awatar użytkownika
mpendzik
Bywalec
Posty: 102
Rejestracja: ndz lis 20, 2011 22:17
Lokalizacja: kielce
Model:

#58 Post autor: mpendzik » czw cze 14, 2012 09:41

Witam
A ja mam takie pytanko - czy jest możliwość zgaszenia oświetlenia wewnętrznego przy otwartych drzwiach ??. Często coś robię w samochodzie i denerwuje mnie to że niepotrzebnie się świecą żaróweczki :-)
Pozdrawiam serdecznie

firek
Zafiromaniak
Posty: 1038
Rejestracja: pt maja 01, 2009 12:23
Imię: Mirek
Lokalizacja: Lublin
Auto: Opel Zafira A 1,8 Elegance
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#59 Post autor: firek » czw cze 14, 2012 17:41

mpendzik, nie ma innej metody niż wyjęcie bezpiecznika.

Awatar użytkownika
mpendzik
Bywalec
Posty: 102
Rejestracja: ndz lis 20, 2011 22:17
Lokalizacja: kielce
Model:

#60 Post autor: mpendzik » pt cze 15, 2012 08:12

To pozostaje gdzieś dorobić pstryczek elektryczek... albo wymienić oświetlenie kabiny takie z wyłącznikiem..
Pozdrawiam i Dziekuję

ODPOWIEDZ

Wróć do „Elektryka i elektronika”