[B]Komunikat Coolant Level

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

[B]Komunikat Coolant Level

#1 Post autor: Anony Mous » 11 mar 2010, 16:13

W Mojej Zośce B 1.9 CDTi 120KM którą mam od tygodnia po uruchomieniu auta pojawia się następujący komunikat.

Check Coolant Level

Domyślam się że chodzi o płyn chłodniczy.
Sprawdzałem na zimnym silniku i płynu jest w granicach kreski Kalt/Cold więc wydaje mi się ok.
Natomiast na ciepłym silniku 75-80 stopni poziom jest ponad Kalt/Cold.

Wie ktoś może czemu wyskakuje ten komunikat ??
Ostatnio zmieniony 15 gru 2011, 00:41 przez Anony Mous, łącznie zmieniany 1 raz.

Pedro
Debiutant
Posty: 46
Rejestracja: 17 gru 2009, 22:20
Lokalizacja: Tarnów
Model:

Re: Komunikat Coolant Level

#2 Post autor: Pedro » 11 mar 2010, 18:05

Może problem z czujnikiem, albo przewodami do czujnika.

kicaj
Zafiromaniak
Posty: 1812
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#3 Post autor: kicaj » 11 mar 2010, 18:07

dolej zeby bylo ponad polowe dozwolonego poziomu... i powiedz czy blad wciaz sie pojawia

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#4 Post autor: Anony Mous » 16 mar 2010, 18:12

Witam

Dolałem płynu poziom co najmniej 1,5cm ponad wskaźnik Kalt/Cold przy zimnym silniku.
Może czujnik zgłasza Check-a jak jest za dużo płynu ??

Awatar użytkownika
rzadki
Zafiromaniak
Posty: 787
Rejestracja: 06 sty 2009, 17:16
Lokalizacja: Gdańsk
Model:

#5 Post autor: rzadki » 16 mar 2010, 20:44

tEREk pisze:Może czujnik zgłasza Check-a jak jest za dużo płynu ??
nie wiem czy jest taka możliwość w ZB, ale jeśli nie to Pedro, może mieć rację
Czasami na drodze spotykam prawdziwych szaleńców, pędzą na złamanie karku i wbrew rozsądkowi... naprawdę, aż ciężko czasami ich wyprzedzić. ;)
Obrazek

kicaj
Zafiromaniak
Posty: 1812
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#6 Post autor: kicaj » 16 mar 2010, 21:45

rzadki, raczej nie...

Awatar użytkownika
Robert4884
Bywalec
Posty: 105
Rejestracja: 06 lis 2009, 10:47
Lokalizacja: ZMC
Model:

#7 Post autor: Robert4884 » 16 mar 2010, 23:22

Ja u siebie miałem podobnie poziom płynu niby ok wskaźnik Kalt/Cold przy zimnym silniku, ale komunikat
Check Coolant Level
się pojawiał po przejechaniu ok 1-2 km.
Wymienili mi nawet w serwisie czujnik, ale problem pozostał. Dolałem więc płynu ponad wskaźnik Kalt/Cold i jest ok. Czujnik poprzedni wrócił na swoje miejsce i jest ok. Jeżeli dolanie płynu nie pomaga to pozostaje wymiana czujnika, sprawdzenie złączki itp. ;)
Szczęśliwy posiadacz zafry panacota od 2007

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#8 Post autor: Anony Mous » 17 mar 2010, 06:02

mi ten komunikat pojawia się mniej wiecej tak jak u ciebie na początku podróży a później cisza. Powiedz mi ile płaciłeś za ten czujnik w aso ?? Jak będzie ładniejsza pogoda to pozaglądam i posprawdzam złączki.

Awatar użytkownika
Robert4884
Bywalec
Posty: 105
Rejestracja: 06 lis 2009, 10:47
Lokalizacja: ZMC
Model:

#9 Post autor: Robert4884 » 17 mar 2010, 11:34

tEREk, czujnik ok. 70 zł plus wymiana, wieczorkiem zajrzę na fakturę to odpowiem dokładnie co i jak.
:) Ale myślę że dolej jeszcze troszkę tego płynu i zobacz rano co będzie się działo.

Czujnik (PILOT nr 1304702) cena 87 zł, wymiana czujnika poziomu cieczy chłodzącej Check-Control 61 zł ;)
Szczęśliwy posiadacz zafry panacota od 2007

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#10 Post autor: Anony Mous » 28 maja 2010, 21:42

mi też wyskakiwał ten komunikat mimo, że stan płynu był lekko ponad norme. Wlałem wiec jeszcze więcej i jest ok....tak wiec ten czujnik lekko przesadza....

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#11 Post autor: Anony Mous » 28 maja 2010, 22:16

ja na razie z tym jeżdżę, nie miałem czasu aby go sprawdzić. może teraz w długi weekend.

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#12 Post autor: Anony Mous » 30 maja 2010, 15:11

U mnie był identyczny problem w zimie. Pojawił się komunikat a płynu było w normie. Kupiłem koncentrat i dolałem odrobinę tak aby na ciepłym silniku było powyżej i wszystko gra. Może faktycznie czujnik.

CHRIS7779
Debiutant
Posty: 38
Rejestracja: 05 lut 2010, 11:23
Lokalizacja: KRAKÓW
Model:

Komunikat Coolant Level

#13 Post autor: CHRIS7779 » 29 lip 2010, 11:30

Od czasu do czasu mam to samo. Albo zaraz po odpaleniu, albo po przejechaniu 1-2 km. Płynu jest do połowy zbiornika (do zgrzewu).
ZAFIRKA B 1.9 CDTI '06 - 6,8L /100km

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#14 Post autor: Anony Mous » 29 lip 2010, 12:07

U mnie jeszcze wyskakuje ... będę w sierpniu wymieniał filtr paliwa to przy okazji sprawdzę ..
Oczywiście zrobię fotki.

PS. W aso powiedzieli mi żeby przeczyścić wtyczkę ... bo nowy kosztuje ~80zł

Piotrek1115
Świeżak
Posty: 24
Rejestracja: 14 paź 2010, 17:33
Lokalizacja: Białystok
Model:

#15 Post autor: Piotrek1115 » 06 gru 2010, 12:59

u mnie było to samo dolałem minimalnie powyżej górnej kreski max i nic już nie wyskakuje

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”