[B]Komunikat Coolant Level

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
kp2
Debiutant
Posty: 40
Rejestracja: 29 kwie 2009, 12:35
Lokalizacja: Kłodzko
Model:

#61 Post autor: kp2 » 04 lip 2012, 09:35

Po akcji serwisowej związanej z wymianą chłodnicy fachowcy nalali mi płynu ok 1 cm powyżej zgrzewu, tj. ok. 2,5 cm powyżej kreski "min". Od tej pory komunikat mi się nie pokazuje.
Sprawdźcie czy wam płynu nie ubywa z powodu rozszczelnienia chłodnicy, bo to jest wada w niektórych modelach. (akcja serwisowa chłodnicy).
Nowy użytkownik opla z DPF-em

Awatar użytkownika
lapm
Mieszkaniec
Posty: 249
Rejestracja: 27 gru 2009, 11:37
Lokalizacja: Małopolska
Model:

Re: czujnik poziomu płynu chłodzącego

#62 Post autor: lapm » 27 lip 2012, 17:38

Grisza pisze:

czujnik masz pewnie dobry, tylko trzeba zrobić aktualizację oprogramowania modułu UEC do wersji 91 lub nowszej i wszystko będzie cacy :)
Mi tez sie pojawil To toche problem, bo mam zmodyfikowany soft i jak pojde do aso po aktualizacje to sie wszystko popsuje :/

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16554
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#63 Post autor: Bodek » 07 cze 2013, 17:51

Wymieniłem 3 miesiące temu czujnik wraz ze zbiornikiem - od tamtej pory komunikat się już nie pojawiał.

Zbiornik i czujnik - używany ZB 2011 rok.
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

Awatar użytkownika
cns80
Zafiromaniak
Posty: 1226
Rejestracja: 02 lis 2011, 11:15
Imię: Patryk
Lokalizacja: Warszawa [WT]
Auto: Renault
Model: Espace4
Oznaczenie silnika: J4BR

#64 Post autor: cns80 » 10 cze 2013, 13:17

Z tego co rozmawiałem z kolegą prowadzącym serwis Opla to częściej przyczyną jest sam zbiorniczek, a nie czujnik. Jest w nim chyba jakiś pływak czy coś i jak dostanie syfu to się przycina (niezbyt uważnie słuchałem, a szkoda, bo właśnie dotyczy mnie ten temat). Podobno należy zacząć od zbiorniczka, a 100 zł na czujnik wydać dopiero jak pierwsza opcja nie pomoże.
Obrazek

Dange
Świeżak
Posty: 21
Rejestracja: 05 lis 2012, 20:33
Lokalizacja: Błonie
Model:

#65 Post autor: Dange » 30 paź 2013, 20:44

Wymieniłem wlasnie zbiorniczek i faktycznie jest tam takie plywak który u mnie jakby wypadl z wlasciwego miejsca i latal po calym zbiorniczku.Jakby ktos potrzebował czujnik poziomu poziomu plynu to moge odstapic niedrogo.
Danielos

Awatar użytkownika
cns80
Zafiromaniak
Posty: 1226
Rejestracja: 02 lis 2011, 11:15
Imię: Patryk
Lokalizacja: Warszawa [WT]
Auto: Renault
Model: Espace4
Oznaczenie silnika: J4BR

#66 Post autor: cns80 » 31 paź 2013, 08:08

A u mnie odkąd napisałem poprzedniego posta jest spokój :)
Obrazek

organista15
Zafiromaniak
Posty: 506
Rejestracja: 23 lut 2014, 19:14
Lokalizacja: Północne Mazowsze
Model:

#67 Post autor: organista15 » 21 sie 2015, 22:46

Koledzy mam pytanie czy jak odepnę ten czujnik od zbiornika to komunikat będzie cały czas widoczny ? :) Ile ten czujnik ma pinów ? Dwa czy 4 ? Planuję się za to wziąć w końcu bo odkąd mam auto to cały czas sporadycznie się ten komunikat pojawia mimo prawidłowego poziomu płynu ;)

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16554
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#68 Post autor: Bodek » 22 sie 2015, 10:40

Jam mam dwa piny

Czujnik
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

Awatar użytkownika
cns80
Zafiromaniak
Posty: 1226
Rejestracja: 02 lis 2011, 11:15
Imię: Patryk
Lokalizacja: Warszawa [WT]
Auto: Renault
Model: Espace4
Oznaczenie silnika: J4BR

#69 Post autor: cns80 » 07 wrz 2015, 12:03

I w zeszłym tygodniu temat wrócił :(
Obrazek

balandzik
Debiutant
Posty: 32
Rejestracja: 31 lip 2015, 11:44
Lokalizacja: Nowa Ruda
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#70 Post autor: balandzik » 07 wrz 2015, 15:21

miwik pisze:He he ... miałem lepszy numer. Komunikat wyswietlił się kilka razy więc oczywiście znalazłem koncentrat i dolałem. Następnego dnia rano wisadam i jade do pracy i oczywiscie wyswietla mi sie znów komunikat że mało płynu więc myslę sobie sprawdzę później co się dzieje. Wrócajac po pracy do domu znów komunikat (zapomniałem w ciągu dnia sprawdzić a własciwie nie mialem czasu) więc po południu czytam forum (moze znajde odpowiedź dlaczego wyswietla sie komunikat skoro dolałem płyn, styki są ok, przewody czujnika tez w porządku) otwieram maskę i juz mi cos nie pasowało odkrecam korek zbiornika i co..... po płynie nie ma śladu, pusto jest. :evil: Wystarczyło wymienić chłodnicę i jest OK :lol: dziura jak palec była a ze auto stało na trawie to i nic nie zauważyłem wcześniej.
Dobre, uśmiałem się. Wróciłeś autem całkiem bez płynu? Silnik się nie przegrzał?
Ostatnio zmieniony 07 wrz 2015, 15:22 przez balandzik, łącznie zmieniany 1 raz.

Awatar użytkownika
Rafoooo
Zafiromaniak
Posty: 1944
Rejestracja: 02 lis 2014, 09:58
Lokalizacja: Limanowa
Model:
Kontakt:

#71 Post autor: Rafoooo » 07 wrz 2015, 22:49

balandzik pisze: Dobre, uśmiałem się. Wróciłeś autem całkiem bez płynu? Silnik się nie przegrzał?
.... Ja też się uśmiałem :lol: ... Żeby czasem kolega miwik Ci nie odpisał na posta z 2012 roku, a jego ostatnie logowanie odbyło się prawie rok temu?! Dziwie się że jest jeszcze na tym forum :miotla:
Życie trzeba przeżyć tak, żeby wstyd było opowiadać, za to przyjemnie
wspominać. :P

balandzik
Debiutant
Posty: 32
Rejestracja: 31 lip 2015, 11:44
Lokalizacja: Nowa Ruda
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#72 Post autor: balandzik » 08 wrz 2015, 14:40

Rafoooo pisze:
balandzik pisze: Dobre, uśmiałem się. Wróciłeś autem całkiem bez płynu? Silnik się nie przegrzał?
.... Ja też się uśmiałem :lol: ... Żeby czasem kolega miwik Ci nie odpisał na posta z 2012 roku, a jego ostatnie logowanie odbyło się prawie rok temu?! Dziwie się że jest jeszcze na tym forum :miotla:
Hm, nie sprawdziłem daty posta :oops:

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6794
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#73 Post autor: rafant4011 » 08 wrz 2015, 14:53

balandzik pisze:
Hm, nie sprawdziłem daty posta :oops:
człowiek uczy się cały czas... nie zrażaj się. na drugi raz czytaj dokładniej :ok:
wybaczamy, bo jesteś świeżym forumowiczem ;) :piwo:

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16554
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#74 Post autor: Bodek » 08 wrz 2015, 17:16

A mi właśnie padł czujnik, wymiana była jak widać wyżej w 2013 - kolejna niedoróbka Opla :>

Koszt czujnika - średni 90zł

Czujnik

Mam tylko nadzieję, że to sam czujnik, a nie znowu zbiornik - bo już raz komplet wymieniłem :>
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

Awatar użytkownika
fredas
Zafiromaniak
Posty: 3912
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#75 Post autor: fredas » 27 gru 2015, 13:48

paweldm pisze:Komputer po odpaleniu auta wyświetla niski poziom płynu chłodzącego, mimo że znajduje się pośrodku miedzy min - max.
Czy w zbiorniku wyrównawczym jest jakiś pływak i można go odpowiednio wygiąć.
Na zimnym musisz dodać do maxa i będzie ok a nawet powinno być na maxa :lol:
Ostatnio zmieniony 27 gru 2015, 14:35 przez fredas, łącznie zmieniany 1 raz.
Obrazek
Obrazek

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”