Trochę ściąga czy to normalne

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
rajli
Debiutant
Posty: 34
Rejestracja: 01 sie 2014, 19:51
Imię: Grzegorz
Auto: Opel Zafira B 1.9 CDTI 100 km
Model: ZB
Oznaczenie silnika: Z19DTH

#31 Post autor: rajli » 30 paź 2016, 13:45

Ciśnienie się zgadza, opony jednakowe. Niestety albo stety widać gołym okiem skrzywienie koła względem błotnika. Spróbuję oddać auto na geometrię i zapytam czy czasem nie będzie konieczna naprawa albo wymiana czegoś w zawieszeniu. Wydaje mi się dziwne, żeby coś tam uległo wykrzywieniu od samej wymiany kół.

Awatar użytkownika
janekW67
Zafiromaniak
Posty: 3906
Rejestracja: 16 sty 2012, 16:59
Imię: Janek
Lokalizacja: Słupca
Auto: Opel Zafira B 1.8 Njoy
Model: ZB
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#32 Post autor: janekW67 » 30 paź 2016, 17:38

Koła w aucie przednionapędowym muszą być rozbieżne, ale nie w takim stopniu, żeby to było widoczne gołym okiem.
Oczywiście!

Skasowany użytkownik 6483

#33 Post autor: Skasowany użytkownik 6483 » 30 paź 2016, 19:13

Kolego , osobiście nie chce mi się wierzyć by geometria rozlatywała się przy każdej wymianie opon. Sam co roku zakładam sobie koła zimowe na auto i nie odczuwam żadnej równicy i problemów ze zbieżnością. Jednak sugerowałbym zamienić koła lewe na prawą stronę a prawe na lewą. Nie raz tak miałem ,że mi ściągało na jedna stronę i wystarczyła zamiana kół i nie było problemu... :piwo:

Awatar użytkownika
Tunio999
Zafiromaniak
Posty: 5205
Rejestracja: 15 gru 2011, 21:09
Imię: Wojtek
Lokalizacja: Tomaszów Lubelski
Auto: ZB 1.8 SPORT
Model: 2008
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#34 Post autor: Tunio999 » 30 paź 2016, 19:17

jarecki69 pisze: i wystarczyła zamiana kół i nie było problemu...
Czasami warto sprawdzić ciśnienie w oponach ;) - Bo też powoduje ściąganie na stronę :)
"Tylko dwie rzeczy są nieskończone: wszechświat oraz ludzka głupota, choć nie jestem pewien co do tej pierwszej."
- Albert Einstein

<<< Pozdrawiam Tunio999 >>>

rajli
Debiutant
Posty: 34
Rejestracja: 01 sie 2014, 19:51
Imię: Grzegorz
Auto: Opel Zafira B 1.9 CDTI 100 km
Model: ZB
Oznaczenie silnika: Z19DTH

#35 Post autor: rajli » 01 lis 2016, 19:49

jarecki69 pisze:Jednak sugerowałbym zamienić koła lewe na prawą stronę a prawe na lewą.
Nie spasuje mi bieżnik
Tunio999 pisze:Czasami warto sprawdzić ciśnienie w oponach
Ciśnienie ok, niestety odchylenie widzę gołym okiem, więc martwi mnie jedynie skąd to odchylenie się bierze. Przecież zwykła wymiana felg nie może doprowadzać to takiej rozbieżności. Jak piszą koledzy wyżej, że powinno się po każdej ingerencji sprawdzać geometrię, ale to chyba bez sensu tzn. uważam ze sprawne zawieszenie nie może wykazywać odchyleń przy wymianie kół. Coś tu nie gra, tylko co?

Awatar użytkownika
fredas
Zafiromaniak
Posty: 4008
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#36 Post autor: fredas » 01 lis 2016, 19:56

rajli pisze:
jarecki69 pisze:Jednak sugerowałbym zamienić koła lewe na prawą stronę a prawe na lewą.
Nie spasuje mi bieżnik
Tunio999 pisze:Czasami warto sprawdzić ciśnienie w oponach
Ciśnienie ok, niestety odchylenie widzę gołym okiem, więc martwi mnie jedynie skąd to odchylenie się bierze. Przecież zwykła wymiana felg nie może doprowadzać to takiej rozbieżności. Jak piszą koledzy wyżej, że powinno się po każdej ingerencji sprawdzać geometrię, ale to chyba bez sensu tzn. uważam ze sprawne zawieszenie nie może wykazywać odchyleń przy wymianie kół. Coś tu nie gra, tylko co?

jedź na stację i sprawdź sworznie wahaczy końcówki drążków itp.itd jeżeli będzie ok to sprawdź tą geometrię takim gdybaniem nic nie wskórasz :> bierz się za robotę i jutro daj znać co i jak :x a może gdzieś się wje....ś w jakąś dziurę albo twoja druga połowa ;)
Ostatnio zmieniony 01 lis 2016, 20:00 przez fredas, łącznie zmieniany 1 raz.
Obrazek
Obrazek

rajli
Debiutant
Posty: 34
Rejestracja: 01 sie 2014, 19:51
Imię: Grzegorz
Auto: Opel Zafira B 1.9 CDTI 100 km
Model: ZB
Oznaczenie silnika: Z19DTH

#37 Post autor: rajli » 01 lis 2016, 20:21

fredas pisze:albo twoja druga połowa
Poplułem monitor :lol:
fredas pisze:a może gdzieś się wje....ś w jakąś dziurę
Nie ma metra bez dziury, nie ma metra :mrgreen: taki kraj ;)
fredas pisze:jedź na stację
Ano pojadę, nie ma wyjścia, tylko muszę znaleźć chwilę...

Dzięki

Awatar użytkownika
fredas
Zafiromaniak
Posty: 4008
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#38 Post autor: fredas » 01 lis 2016, 20:27

Niema co trzeba działać co się więcej nie nawarstwi :ok:
Obrazek
Obrazek

Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#39 Post autor: in4matik » 13 lis 2016, 22:15

Witam

ja z problemem ściągania w lewo walczę już kilka lat, można powiedzieć że już się do tego przyzwyczaiłem i poddałem choć raz na jakiś czas próbuję znaleźć przyczynę. W zeszłym tygodniu wymieniłem piasty z przodu bo zaczęły hałasować i miałem nadzieje że może to pomoże, niestety dalej ściąga. Z przodu auta zrobiłem chyba już wszystko co można było, zmienione sprężyny, amortyzatory, tarcze, klocki, końcówki drążka, łączniki stabilizatora, gumy stabilizatora, opony cały komplet. Zmiana kół też była. Geometria po każdej zmianie. Jedyne co mi pozostało to jeszcze wymiana przednich wahaczy ale one wyglądają optycznie w porządku. Dzisiejszy dzień grzebania w internecie i szukania przyczyn przyniósł mi kilka kolejnych pomysłów. Wymienię amortyzatory z tyłu i tuleje tylnej belki. Dodam, że auto według mojej wiedzy nie miało żadnej stłuczki.

problem jest bardzo złożony i naprawdę trudno znaleźć przyczynę.
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#40 Post autor: in4matik » 03 gru 2016, 17:34

Witajcie

w zeszłym tygodniu zmieniłem tylne amortyzatory, niestety auto dalej ściąga, wyczuwam jakby delikatną poprawę ale wystarczy, że najadę na jakąś nierówność i dalej ciągnie w lewo.
Komfort jazdy oczywiście poprawił się bo amortyzatory były już bardzo zużyte.

dzisiaj wlazłem pod auto żeby sprawdzić w jakim stanie są tuleje tylnej belki, gumy mają drobne pęknięcia, poniżej zdjęcia na których widać pęknięcia gumy, nie wiem czy może mieć to wpływ na tor jazdy ale chyba czas na wymianę.

Obrazek
Obrazek

przy okazji ponownie przyjrzałem się przednim wahaczom i na jednym z nich zauważyłem wgłębienie, jakby kiedyś najechał na coś, być może cały jest zniekształcony przez ten incydent.

Obrazek

tak więc moje następne kroki to wymiana przednich wahaczy i tulei tylnej belki, dam znać czy pomogło.
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#41 Post autor: Mariusz 79 » 03 gru 2016, 21:23

Witam jeśli chodzi o tuleje tylnej belki to włóż w otwór miedzy tuleją a łapą, którą widać na pierwszym zdjęciu np. łyżkę do kół, albo coś podobnego i spróbuj poruszać tuleją jeśli tuleja, lub tylna belka będzie się ruszać to masz na 100% tuleje do wymiany.
Ostatnio zmieniony 03 gru 2016, 21:25 przez Mariusz 79, łącznie zmieniany 1 raz.

Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#42 Post autor: in4matik » 18 gru 2016, 20:45

Witam ponownie

Mariusz 79, miałeś racje, włożyłem dzisiaj mesel pomiędzy tuleje i koszyk i po prawej stronie mogę bez trudu poruszyć całą belką a po lewej stronie belka ani drgnie.

tuleje już kupiłem ale mam trochę wątpliwości czy właściwe, na poniższej ilustracji jest to element nr 3
Obrazek

ma on na liście obok przypisane różne numery opel i na zdjęciach te tuleje wyglądają inaczej
czy ktoś mógłby mi wyjaśnić skąd taka różnica. ja kupiłem te z numerem 402644 i na oko to te właściwe ale wiadomo jak to z tym okiem było ...
Obrazek

i kolejne pytanie, czy ktoś z was w Warszawie lub okolicach wymieniał w jakimś warsztacie te tuleje bez zdejmowania całej belki i mógłby polecić warsztat. W dwóch warsztatach straszyli mnie że trzeba całą belkę zdejmować i używać specjalistycznych narzędzi typu prasa hydrauliczna. Z tego forum w dziale Zafira B wiem, że forumowicze sami sobie radzili z wymianą bez zdejmowania belki. Na allegro są specjalne narzędzia to tych tulejek (około 300 zł). Ja jednak sam nie chcę się podejmować wymiany bo boję się że unieruchomię sobie auto jak coś pójdzie nie tak.
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

Skasowany użytkownik 6483

#43 Post autor: Skasowany użytkownik 6483 » 18 gru 2016, 22:22

Ta tuleja po prawej stronie to według mnie jest od ZB tak więc dobrze kupiłeś kolego. Co do wymiany to tragedii nie ma. U mnie ten manewr wykonał kumpel i trwało to ok 2 godz . nie używał żadnych specjalistycznych narzędzi. Tuleje sa w aluminiowej osłonie i wychodzą bez większych problemów. Tak więc podjedź do zaufanego i kumatego mechaniora i poproś go o współprace w tym temacie :piwo:

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#44 Post autor: Mariusz 79 » 20 gru 2016, 22:12

Witam, ja niestety nie mogę się zgodzić z kolegą Jarecki69, niedawno wymieniałem tuleje i miałem takie jak na zdjęciu po prawej 5402634. Kolego wejdź jeszcze raz pod samochód i zobacz wizualnie czy tuleje które masz w samochodzie mają to duże wcięcie, powinno być łatwo to zauważyć, a co do tulei 402644 to takiej jeszcze nie widziałem jak szukałem do swojej może też jest dobra, tylko inaczej wykonana, najważniejsza jest średnica gdyż tuleja jest delikatnie ze stożka i za duża o np o 1 mm wejdzie ci tylko do połowy i koniec. A co do tego że tuleja jest w aluminiowej osłonie i wychodzi bez problemu to ja osobiście mam inne doświadczenia mi się tak tuleja zapiekła że naprawdę było ciężko ja wycisnąć i dopiero ja wywalałem kawałek po kawałku to tak ją w kawałkach dopiero wyjąłem tak się czasami zapiecze aluminium do metalu jakby ktoś zaspawał.
Przy opuszczaniu belki UWAŻAJ na przewody hamulcowe, mi osobiście a trochę się robiło przy samochodach zajęło to pół dnia, z dorobieniem amatorskiego ściągacza. Jeśli nie masz czegoś co zastąpi ci prasę ( niektórzy używają do tego zwykłego imadła ) tylko trochę ciężko ale daje rade aby wcisnąć tuleje, to lepiej zdaj się na warsztat, czasami nerwy i stracony czas niewarte są zaoszczędzonych pieniędzy. I jeszcze jedno jakby się okazało że masz takie tuleje jednak jak te po prawej z tym wcięciem to przed demontażem starych zaznacz sobie w jakim położeniu w stosunki do belki było to wcięcie, powiem szczerze że nie wiem poco ono jest ale lepiej wsadzić w takim samym położeniu jak były stare.
Ostatnio zmieniony 20 gru 2016, 22:38 przez Mariusz 79, łącznie zmieniany 2 razy.

rajli
Debiutant
Posty: 34
Rejestracja: 01 sie 2014, 19:51
Imię: Grzegorz
Auto: Opel Zafira B 1.9 CDTI 100 km
Model: ZB
Oznaczenie silnika: Z19DTH

#45 Post autor: rajli » 27 gru 2016, 13:27

fredas pisze:Niema co trzeba działać co się więcej nie nawarstwi :ok:
Przepraszam za zwłokę, ale najnormalniej w świecie nie miałem czasu przełożyć kół, zrobiłem to dopiero dziś. Przełożyłem tył na przód i pomogło. Nie rozumiem, ale też płakać nie zamierzam :lol:

Dziękuję wszystkim za odzew :ok:

Wszystkiego dobrego w Nowym Roku

:piwo:

ODPOWIEDZ

Wróć do „Podwozie”