Trochę ściąga czy to normalne

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#46 Post autor: in4matik » 24 sty 2017, 23:06

Witam

tuleje wymienione, tak jak pisałem, ze względu na brak doświadczenia i odpowiednich przyrządów zdałem się na warsztat. I tu chciałem się wam pochwalić jak wyglądają moje nowe tuleje po wymianie przez fachowca.

Obrazek
Obrazek

:czerwona:

ale nie chodzi o to jak one zostały wymienione ....

po wymianie auto jeszcze bardziej jakby zaczęło ściągać, wręcz wykręcało mi kierownice w lewo.
Wyczytałem z naszego forum, że po wymianie należy zrobić geometrię.
Kupując nowe śruby do tulei Pan w ASO Opla nazwał je mimośrodowe. Byłem święcie przekonany, że skoro mimośrodowe można nimi coś wyregulować. Niestety myliłem się. Po wykonanej geometrii i korekcie zbieżności na przednich kołach jest duża poprawa, kierownicy już mi nie wykręca. Auto jedzie prosto dopóki nie najadę na jakieś nierówności. Ma jednak nadal tendencje do lewej strony. W domu na spokojnie przeanalizowałem sobie wydruk z geometrii i wynika z niego, że na przedniej osi pochylenie lewego koła wynosi -0,56', wartość fabryczna jest podana: -0,20' i możliwe odchylenie -0,45'. Niby mieści się w normie ale zastanawia mnie czy to nie przyczyna tej lekkiej tendencji do lewej strony.
Pochylenia koła chyba niczym nie można wyregulować. Jedyne co mi przychodzi do głowy to zużyte tuleje lub sworzeń na przednim wahaczu.

Ciekawostką jest to, że Pan do którego pojechałem na geometrie był przekonany, że raczej niema sensu jej robić skoro zmiany były wykonane na tylnej osi. A jednak okazało się, że zbieżność była do korekty. Ostatnią geometrię robiłem 2 lata temu po wymianie końcówek drążka.

Sytuacja poprawiła się na tyle, że jestem w stanie zaakceptować taki stan jak jest, choć nie jestem w pełni zadowolony.
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#47 Post autor: Mariusz 79 » 25 sty 2017, 00:24

Witam. Na początek chciałoby się rzec jak on te tuleje wkładał że pozrywał te gumy SZOK, a potem niektórzy się dziwią że duża rzesza ludzi woli sama naprawiać swoje samochody niż jechać do mechanika.
Co do ustawienia pochylenia przednich kół, NIE jestem na 100% pewny ale gdzieś czytałem chyba w książce sam naprawiam że kąt ustala za pomocą tych dwóch śrub co trzymają amortyzator do zwrotnicy, ale tak jak napisałem nie jestem pewny.
Tak patrze na te zdjęcia i się zastanawiam czy nazwijmy to ucho belki gdzie weszła tulejka nie powinno być wyśrodkowane do uchwytu przymocowanego do podwozia, bo na zdjęciu wydaje mi się że po jednej stronie ucho belki dotyka bezpośrednio do uchwytu a po drugiej stronie tulejka za bardzo wystaje. Może się myle ale mam takie odczucia.
Ostatnio zmieniony 25 sty 2017, 00:30 przez Mariusz 79, łącznie zmieniany 1 raz.

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6686
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#48 Post autor: rafant4011 » 25 sty 2017, 00:31

Mariusz 79 pisze:Co do ustawienia pochylenia przednich kół, NIE jestem na 100% pewny ale gdzieś czytałem chyba w książce sam naprawiam że kąt ustala za pomocą tych dwóch śrub co trzymają amortyzator do zwrotnicy, ale tak jak napisałem nie jestem pewny.
Ustawiałem tydzień temu zbieżność w swojej ZB i kąty pochylenia też mi ustawiali za pomocą tych dwóch śrub od amortyzator/zwrotnica. Kąt wyprzedzenia też można regulować na wahaczach ;) Podejrzewam że w ZA jest podobnie :>

Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#49 Post autor: in4matik » 25 sty 2017, 10:09

Witam

rozmawiałem z Panem który robił mi geometrię, powiedział aby spróbować jeszcze zamienić koła i sprawdzić jak będzie. Ja mu na to, że skoro nawet koło czy kształt opony ma tu znaczenie dlaczego tak zostawił mi to odchylenie koła. Powiedział mi że ten element w tym aucie jest nie regulowany, że tymi dwoma śrubami mocującymi amortyzator do koła nic nie wyregulujemy. A nawet jeśli bym się uparł to trzeba to robić na podniesionym aucie i dopiero na opuszczanym ponownie sprawdzać kąt, roboty na pół dnia ...
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

Awatar użytkownika
Aliass
Zafiromaniak
Posty: 1059
Rejestracja: 28 lip 2015, 23:55
Lokalizacja: Siemianowice Slaskie
Model:
Kontakt:

#50 Post autor: Aliass » 25 sty 2017, 10:38

W którą stronę Cię sciągą ?

Jesli w lewo to winme moze byc przednie lewe bądż tylne prawe koło.

Jesli w prawo to odwrotnie czyli przednie prawe badz tylne lewe.

Tez mialem taką sytuacje jak zmienialem całe koła z 15 na 16.

Bylem przekonany ze geometria jest ok i pozmienialem koła. Najpierw jedną całą strone a pózniej drugą.

Naszczescie pomogło :D
Obrazek

Skasowany użytkownik 6483

#51 Post autor: Skasowany użytkownik 6483 » 25 sty 2017, 19:54

Te tule to wyglądaja jakby ktos sie nad nimi pastwił. Mechanik musiał mieć chyba zły dzień.... kąta pochylenia nie ustawisz bo tam masz tylko gniazdo w które wchodzi amortyzator do zwrotnicy. Gdybys tam miał tkz. fasolki to wtedy jest taka mozliwość. natomiast na tylnej belce powinny być mimośrody czy takie specjalne śruby , za pomoca których reguluje się ustawienie belki względem nadwozia a tym samym ustawienie geometrii tylnych kół.

Awatar użytkownika
in4matik
Świeżak
Posty: 21
Rejestracja: 11 kwie 2010, 11:27
Imię: Piotr
Lokalizacja: Warszawa
Auto: Zafira A 1.8 116KM
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#52 Post autor: in4matik » 31 sty 2017, 22:45

Witam

prowadzę dalej śledztwo w sprawie ściągania mojego auta, zauważyłem że z lewej strony gniazdo amortyzatora jest ustawione równolegle do amortyzatora, odległości od osłony do amortyzatora z każdej strony są równe. Natomiast z prawej strony jest inaczej. Gniazdo amortyzatora jest jakby pod kątem i nie jest ustawione równolegle do amortyzatora. Osłona od przodu auta jest bliżej amortyzatora od tyłu trochę dalej. Gniazdo amortyzatora nie jest elementem symetrycznym, posiada pewną asymetrie w swojej budowie. Zastanawiam się czy podczas ostatniej wymiany mechanik prawidłowo to złożył (ułożył). W mojej drugiej zosi świeżo po wymianie amortyzatorów też zauważyłem tę asymetrię. Druga zosia też delikatnie ściąga w lewo. Czy możecie sprawdzić jak to jest w waszych autach. Wystarczy bez podnoszenia auta z latarką spojrzeć na gniazdo amortyzatora i sprawdzić czy po obu stronach gniazdo jest równolegle do amortyzatora.

W instrukcji mocowania mcpersona jest napisane że wypustka na gnieździe powinna być w jednej linii z ogranicznikiem sprężyny na dole. Może mechanicy nie przywiązują do tego wagi i skręcają to jak leci a ułożenie tego jest jednak istotne.
pozdrawiam
Piotrek
Zafira A 1.8 16V X18XE1 2000
Zafira A 1.8 16V Z18XE 2004
Honda CB750 1998

liero1988
Debiutant
Posty: 47
Rejestracja: 30 wrz 2015, 20:00
Imię: Damian
Lokalizacja: Bytom
Auto: Opel Zafira a 2.0 dti
Model: Za
Oznaczenie silnika: Z20dth

#53 Post autor: liero1988 » 12 lis 2017, 22:54

Witam
Mianowicie mój problem jest dość dziwny wczoraj podczas jazdy nagle kierownica z pozycji prostej przesunieła się o ok 10` w prawo i pytanie moje co sie stało? Acha i jeśli ktoś mi napiszę jedź na stację diagnostyczną to taka poradę sam sobie dałem; ) i pojadę jutro bo dziś niedziela ;) a i dziwne zjawisko bo podczas hamowania kierownica powraca na swoją pozycję więc może to jakaś guma na wachaczu ? (Niema jakich kolejek stukow podczas jazdy jak i przyspieszania czy też hamowania)

Awatar użytkownika
Tazz
Zafiromaniak
Posty: 2632
Rejestracja: 25 cze 2017, 11:23
Imię: Marcin
Lokalizacja: SOsnowiec
Auto: Opel Zafira OPC
Model: ZB
Oznaczenie silnika: Z20LEH
Plec:
Kontakt:

#54 Post autor: Tazz » 12 lis 2017, 23:10

A nie chycil zacisk? Koła po jeździe nie jest rozgrzane?

liero1988
Debiutant
Posty: 47
Rejestracja: 30 wrz 2015, 20:00
Imię: Damian
Lokalizacja: Bytom
Auto: Opel Zafira a 2.0 dti
Model: Za
Oznaczenie silnika: Z20dth

#55 Post autor: liero1988 » 13 lis 2017, 00:10

Właśnie nie uklad hamulcowy cały zrobiony oraz brak oznak zacisku :(

scaliłem

Witam problem rozwiązany problemem był wachacz (pęknięty prawie w całości) :shock: Pozdrawiam
Ostatnio zmieniony 13 lis 2017, 11:58 przez liero1988, łącznie zmieniany 1 raz.

ODPOWIEDZ

Wróć do „Podwozie”