[B] zapalniczka

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2915
Rejestracja: 26 kwie 2009, 16:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#1 Post autor: MieHor » 05 wrz 2010, 20:22

rysiu223 pisze:Witam.Czy ktos wie gdzie znajduja sie bezpiecznik od gniazd zapalniczek w ZB.Dzisiaj chcialem podlaczyc telefon i okazalo sie ze brak napiecia z przodu i stylu.
rysiu223, po pierwsze - ściągnij ze strony Opla instrukcję obsługi do ZB;
po drugie - bezpieczników szukaj w skrzynce bezpiecznikowej w bagażniku (schowek po lewej stronie) - bezp. nr 29 - zapalniczka przód, bezp. nr 30 - tylne gniazdo elektryczne, oba bezp. o wartości 15 A
Ostatnio zmieniony 06 maja 2015, 21:12 przez MieHor, łącznie zmieniany 1 raz.

rysiu223
Świeżak
Posty: 16
Rejestracja: 20 sie 2010, 16:15
Lokalizacja: Wielkopolska
Model:

#2 Post autor: rysiu223 » 05 wrz 2010, 20:57

Dziekuje MieHor za odpowiedz,jutro sprawdze inapisze bo dzisiaj juz pozno;;

tomitom
Debiutant
Posty: 39
Rejestracja: 18 wrz 2011, 12:33
Lokalizacja: Pruszków
Model:

[B] zapalniczka

#3 Post autor: tomitom » 21 gru 2012, 18:03

witam,
zszukałem się ale nie znalazłem:
zapalniczka przednia pod dżwignią hamulca ręcznego nie działa. Podświetlenie też raz świeci raz nie, zapalniczka wysuwa się kawałek ze swojego miejsca.
Sądzę, że kabelki się oberwały.
Jak wyciągnąć zapalniczkę? trzeba plastiki demontować (jak?)

będe wdzięczny za podpowiedź.
Tomek

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#4 Post autor: Bodek » 21 gru 2012, 19:20

Zdemontuj tunel środkowy i będziesz miał zapalniczkę na wierzchu.

Książka Sam Naprawiam str. 268 ;)

Obrazek ObrazekObrazek
Ostatnio zmieniony 20 sie 2014, 20:38 przez Bodek, łącznie zmieniany 1 raz.
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

yuri1986
Bywalec
Posty: 181
Rejestracja: 25 paź 2012, 20:15
Imię: Bar
Lokalizacja: Gdańsk
Auto: Zafira C 2.0cdti
Model: ZC
Oznaczenie silnika: A20dt

#5 Post autor: yuri1986 » 28 gru 2012, 13:34

u mnie nie działała zapalniczka z przodu. po rozebraniu tunelu środkowego okazało się ze przewód był odłączony tylko

Awatar użytkownika
swirusek20
Przeglądacz
Posty: 89
Rejestracja: 26 lut 2013, 10:49
Lokalizacja: Kraków
Model:

#6 Post autor: swirusek20 » 23 mar 2013, 14:49

panowie a u mnie przestała działać tylna zapalniczka natomiast ta pod ręcznym działa. bezpiecznik wporzo, styki ok. czyli pewnie gniazdo do wymiany??

Awatar użytkownika
Tunio999
Zafiromaniak
Posty: 5195
Rejestracja: 15 gru 2011, 21:09
Imię: Wojtek
Lokalizacja: Tomaszów Lubelski
Auto: ZB 1.8 SPORT
Model: 2008
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#7 Post autor: Tunio999 » 23 mar 2013, 15:13

swirusek20 pisze:panowie a u mnie przestała działać tylna zapalniczka natomiast ta pod ręcznym działa. bezpiecznik wporzo, styki ok. czyli pewnie gniazdo do wymiany??
Najpierw sprawdź kabelki - a czy przypadkiem gniazdo nie "rusza się" :?:
"Tylko dwie rzeczy są nieskończone: wszechświat oraz ludzka głupota, choć nie jestem pewien co do tej pierwszej."
- Albert Einstein

<<< Pozdrawiam Tunio999 >>>

Awatar użytkownika
swirusek20
Przeglądacz
Posty: 89
Rejestracja: 26 lut 2013, 10:49
Lokalizacja: Kraków
Model:

#8 Post autor: swirusek20 » 23 mar 2013, 15:40

tunio sprawdziłem kabelki tylko są złączone dobrze, rozlanczylem i zlaczylem ale dalej brak nie mam miernika żeby sprawdzić czy kable mają napięcie

[ Dodano: Nie Kwi 21, 2013 16:34 ]
Panowie i panie kto ma jakiś pomysł propos tylnej zapalniczki ????
Bezpieczniki w porządku przednia działa tylna nie(w bagażniku też działa). Sprawdziłem miernikiem i nie dochodzi prąd do niej. Co to może być???

Awatar użytkownika
GOTI
Zafiromaniak
Posty: 3401
Rejestracja: 30 paź 2012, 18:50
Imię: Sebastian
Lokalizacja: Mysłowice / Stamford
Auto: Insignia
Model: ZA
Oznaczenie silnika: A18XER
Plec:
Kontakt:

#9 Post autor: GOTI » 21 kwie 2013, 16:43

swirusek20 pisze:Panowie i panie kto ma jakiś pomysł propos tylnej zapalniczki ????
Bezpieczniki w porządku przednia działa tylna nie(w bagażniku też działa). Sprawdziłem miernikiem i nie dochodzi prąd do niej. Co to może być???
Nie wiem jak w ZB, ale w ZA do zapalniczki prócz bezpiecznika jest również przekaźnik (gniazdo w bagażniku).
Poszukaj może coś takiego znajdziesz.
Jeżeli nie ma żadnego co by za to odpowiadał to na pewno gdzieś sie przewody przetarły ;)
Obrazek

Awatar użytkownika
swirusek20
Przeglądacz
Posty: 89
Rejestracja: 26 lut 2013, 10:49
Lokalizacja: Kraków
Model:

#10 Post autor: swirusek20 » 21 kwie 2013, 16:58

Ha ha Już wsio wiem . Bezpiecznik 29 to zapalniczka w bagażniku , 30 to zapalniczka przednia natomiast 35 to środkowa . A ja tylko sprawdzałem 29,30. Już wszystko wporządku. Dzięki za podpowiedzi.

[ Dodano: Nie Maj 05, 2013 21:24 ]
A powiedzcie mi czy jak wkładacie ładowarki samochodowe bądż inne gadżety do gniazd zapalniczek w zafirze B to niezbyt dobrze się trzymają i połączenie jest słabe tzn. mały ruch i nie łaczy i trzeba dopychać. Czy to możliwe ze dlatego ze to niemiecka wersja i ma inny promień wejścia???????????? :roll: :?: :?: :?:

Spox5
Debiutant
Posty: 39
Rejestracja: 18 cze 2014, 06:32
Lokalizacja: Łódź
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#11 Post autor: Spox5 » 11 sie 2014, 09:20

Panowie i Panie tym razem ja mam problem z gniazdem zasilania tylko, że w bagażniku. Mam kompresorek z tyłu i próbowałem sprawdzić czy działa. Niestety nie ożył. Szybka kombinacja czy jest napięcie w gniazdku 12V i okazuje się, że nie ma :( Bezpieczniki sprawdzone i są sprawne, a napięcie jak nie było tak nie ma. Wie ktoś może jak wiązka zasilająca biegnie od gniazda 12V w bagażniku do Rec'a (chyba tam kończy dochodzi kabelek zasilający)? Może miał ktoś podobną przygodę?

drahe
Mieszkaniec
Posty: 430
Rejestracja: 09 sie 2012, 09:13
Lokalizacja: Gliwice
Model:

#12 Post autor: drahe » 11 sie 2014, 22:02

swirusek20 pisze:Bezpiecznik 29 to zapalniczka w bagażniku , 30 to zapalniczka przednia natomiast 35 to środkowa . A ja tylko sprawdzałem 29,30. Już wszystko wporządku. Dzięki za podpowiedzi.
A dokładnie to:
bezpiecznik 29 to zapalniczka przód, bezpiecznik 35 środkowa i 30 tył.

Sprawdź czy masz masę na brązowym kabelku a na czerwonym sprawdź czy masz przejście do gniazda bezpiecznika 30 w REC-u.

Spox5
Debiutant
Posty: 39
Rejestracja: 18 cze 2014, 06:32
Lokalizacja: Łódź
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#13 Post autor: Spox5 » 13 sie 2014, 19:33

Problem rozwiązany, kabelek przy gnieździe zapalniczki był poluzowany. Docisnąłem i na razie jest w porządku.

grigorji
Świeżak
Posty: 17
Rejestracja: 12 lip 2014, 23:33
Lokalizacja: Zabrze
Model:

Gniazdo zapalniczki.

#14 Post autor: grigorji » 21 mar 2015, 11:02

Panowie czy to normalne że napięcie w gniazdach zapalniczek jest nawet po wyjęciu kluczyka z stacyjki.Miałem astre, kadeta i tam napięcie w zapalniczce pojawiało się po włączeniu zapłonu.Trochę jest to irytujące wyciągać transmiter radiowy z gniazda za każdym postojem bo nie potrzebnie ciągnie prąd.Jak to obejść?

Spox5
Debiutant
Posty: 39
Rejestracja: 18 cze 2014, 06:32
Lokalizacja: Łódź
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#15 Post autor: Spox5 » 21 mar 2015, 11:59

Na forum już gdzieś widziałem o tym dyskusje i niestety tak jest zrobione na stałe i nie da się tego zmienić z pomocą techa czy opcoma.

Sam się przymierzam do założenia przekaźnika, który będzie załączał zasilanie gniazda zapalniczki po przekręceniu kluczyka. Cewkę przekaźnika podłącze do obwodu oświetlenia.

ODPOWIEDZ

Wróć do „Elektryka i elektronika”