[A] zbiornik spryskiwacza

Wszystko o karoserii na zewnątrz i wnętrzu (naprawy blacharskie, szyby, fotele, tapicerka, plastiki, bagażniki dachowe itp.)

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
zafirapawel
Bywalec
Posty: 143
Rejestracja: 07 cze 2016, 06:48
Imię: Paweł
Lokalizacja: Mszczonów
Auto: Zafira A 1.8
Model: ZA
Oznaczenie silnika: X18xe1

#46 Post autor: zafirapawel » 27 mar 2017, 10:51

Ja też będę zakładać u siebie tylko czas muszę znaleźć,śruba to zapewne na klczyk 10 tylko nie wiem jaki gwint,napewno coś dopasujesz.
Ja spryskiwaczy jeszcze nie mam,ale jak narazie w to miejsce założę zaslepke z volkswagena

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#47 Post autor: szura217 » 27 mar 2017, 10:56

Ja też czekam właśnie na pogodę, chcę sobie wszystko przygotować, bo niestety tam gdzie będę to robił do sklepu będzie daleko.
Obrazek

Awatar użytkownika
zafirapawel
Bywalec
Posty: 143
Rejestracja: 07 cze 2016, 06:48
Imię: Paweł
Lokalizacja: Mszczonów
Auto: Zafira A 1.8
Model: ZA
Oznaczenie silnika: X18xe1

#48 Post autor: zafirapawel » 01 kwie 2017, 00:09

No ja mam taką zaslepke jak na żółtej bance po prawej stronie z białym pipkiemod volkswagena ,a po lewej pojedyncza to oryginalna,
Idealnie wchodzi,gdyby ktoś potrzebował to odstąpię jeden komplet bo mam dwa nowe

Obrazek

Obrazek

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#49 Post autor: szura217 » 01 kwie 2017, 10:11

Napisałem na PW :)
Obrazek

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#50 Post autor: szura217 » 15 paź 2017, 17:41

Czy spotkaliście się kiedyś z tym, że pomimo tego, że płyn w zbiorniczku jest, słychać pompkę, to od czasu do czasu płyn nie chce lecieć, czy to na przednią i tylną szybę?
Obrazek

Awatar użytkownika
Sebu$
Zafiromaniak
Posty: 6111
Rejestracja: 23 wrz 2012, 20:43
Imię: Sebastian
Lokalizacja: Katowice
Auto: Zafira B OPC + BRC
Model: ZB
Oznaczenie silnika: Z20LEH
Plec:
Kontakt:

#51 Post autor: Sebu$ » 15 paź 2017, 17:48

szura217 pisze:Czy spotkaliście się kiedyś z tym, że pomimo tego, że płyn w zbiorniczku jest, słychać pompkę, to od czasu do czasu płyn nie chce lecieć, czy to na przednią i tylną szybę?
tak na wesoło odpowiem to znajomy tak miał .... :lol:

ale wtedy było minus dziesięć, a u niego w zbiorniku letni płyn, a nawet woda z odroniną Ludwika .... ;)

a tu nagle przyszła zima, a płynu ni ma
Nie jestem gruby i nie mam nadwagi. Wyniki są poprawne ! Ale kurde wyszło mi, że mam znaczny niedobór wzrostu :evil:
Obrazek
i już wiem, że nie jestem stary - jestem po prostu RETRO ....
:lol:

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#52 Post autor: szura217 » 15 paź 2017, 18:11

A mi latem takie niespodzianki robi.
Obrazek

Awatar użytkownika
Rafoooo
Zafiromaniak
Posty: 1949
Rejestracja: 02 lis 2014, 09:58
Lokalizacja: Limanowa
Model:
Kontakt:

#53 Post autor: Rafoooo » 16 paź 2017, 13:15

Może masz taki sam przypadek jak ja przy megance, po zalaniu płynem firmy "no name" ... spuchła gumka w tym zaworku przy pompce, co ma dwa wyjścia ... poprostu zatkało wylot płynu z pompki, rozebrałem to ustrojstwo, skróciłem gumowy wałeczek, który powinien w środku się przesuwać. Po czym złożyłem do kupy i działa. A też słyszałem pomkę, a nic nie leciało.
Załączniki
IMG_10211.jpg
IMG_10211.jpg (14.86 KiB) Przejrzano 690 razy
Życie trzeba przeżyć tak, żeby wstyd było opowiadać, za to przyjemnie
wspominać. :P

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#54 Post autor: szura217 » 16 paź 2017, 16:42

Dobra teoria, a nie napisałem, z tym u mnie jest tak, że najpierw działa ok, po kilku pryśnięciach, dosłownie nic nie leci, nawet piana, a na następny dzień znowu działa wszystko, jakby nigdy nic. Może faktycznie coś nie tak z tą gumką jest.
Obrazek

Awatar użytkownika
Rafoooo
Zafiromaniak
Posty: 1949
Rejestracja: 02 lis 2014, 09:58
Lokalizacja: Limanowa
Model:
Kontakt:

#55 Post autor: Rafoooo » 16 paź 2017, 17:02

Przeprowadź próbę, zdejmij wężyk od pompki i niech ktoś Ci włączy spryskiwacz ... w ten sposób zaobserwujesz jak leci i czy jest Ciśnienie. ;)
Życie trzeba przeżyć tak, żeby wstyd było opowiadać, za to przyjemnie
wspominać. :P

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1891
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#56 Post autor: Dziadek13 » 16 paź 2017, 19:34

Dostęp do silniczka troche upierdliwy.

Obrazek

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#57 Post autor: szura217 » 16 paź 2017, 19:37

Oj wiem, na wakacje wymieniałem zbiornik, więc już dostęp mam rozpracowany, tylko muszę poczekać, aż znowu odechce się psikania zafirze ;)
Obrazek

ODPOWIEDZ

Wróć do „Karoseria i wnętrze”