[FAQ]wypalanie DPF-u

Tematy dotyczące DPF.

Moderatorzy: Mariusz, Tazz

Wiadomość
Autor
TomCars
Przeglądacz
Posty: 87
Rejestracja: 04 paź 2016, 12:08
Imię: Tomasz
Lokalizacja: Rybnik
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#901 Post autor: TomCars » 29 lis 2016, 16:19

A są jakieś inne oznaki wypalania się?No bo np. nie powinno się gasić silnika wtedy
1,9 CDTI,150KM,COSMO,OPC LINE,AUTOMAT,2010,PANORAMA,CZARNA PERŁA

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16449
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#902 Post autor: Bodek » 29 lis 2016, 21:02

TomCars pisze:A są jakieś inne oznaki wypalania się?No bo np. nie powinno się gasić silnika wtedy
są:

- zmienia się charakterystyka pracy silnika,

- na postoju spalanie około 5l/h,

- przed rozpoczęciem wypalania na postoju wzrasta powoli spalanie od 1 - 5 l/h

- fajny, czarny i śmierdzący dymek z rury wydechowej - jak inni kierowcy będą chcieli wyciągać gaśnice: uciekaj :haha:

;)
Ostatnio zmieniony 29 lis 2016, 21:02 przez Bodek, łącznie zmieniany 1 raz.
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

-----------------------------------------------------------------------------------------------------------------------

Bogusław Kuduk, ps. Bodek + 30.11.2020. R.I.P.

Awatar użytkownika
fredas
Zafiromaniak
Posty: 4338
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#903 Post autor: fredas » 29 lis 2016, 22:50

nie zawsze ale się zdarza że puści siwo chmura :lol: jak mam trasy to średnia co 600 a koło komina 400 ty minimum musiałeś mieć 5/6 prób wypaleń :>
Ostatnio zmieniony 29 lis 2016, 22:53 przez fredas, łącznie zmieniany 1 raz.
Obrazek
Obrazek

TomCars
Przeglądacz
Posty: 87
Rejestracja: 04 paź 2016, 12:08
Imię: Tomasz
Lokalizacja: Rybnik
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#904 Post autor: TomCars » 30 lis 2016, 08:49

hmm no to zaś coś nowego się człowiek dowiedział :piwo:
1,9 CDTI,150KM,COSMO,OPC LINE,AUTOMAT,2010,PANORAMA,CZARNA PERŁA

Awatar użytkownika
fredas
Zafiromaniak
Posty: 4338
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#905 Post autor: fredas » 30 lis 2016, 08:55

Tak tylko sprawdź czy oleju ci nie przybywa bo podczas przerywania wypalania potrafi zleciec on do oilu :>
Obrazek
Obrazek

Awatar użytkownika
Flora
Zafiromaniak
Posty: 3178
Rejestracja: 14 paź 2013, 11:46
Imię: Marcin
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#906 Post autor: Flora » 30 lis 2016, 10:54

Zawsze można sobie zamontować taki mały wynalazek co to pokaże kiedy się filtr przypala: http://www.zafiraklub.pl/viewtopic.php?t=21974 :>

TomCars
Przeglądacz
Posty: 87
Rejestracja: 04 paź 2016, 12:08
Imię: Tomasz
Lokalizacja: Rybnik
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#907 Post autor: TomCars » 30 lis 2016, 12:29

No wpisałem się na listę jakiś czas temu i czekam.
1,9 CDTI,150KM,COSMO,OPC LINE,AUTOMAT,2010,PANORAMA,CZARNA PERŁA

Awatar użytkownika
Kepherex
Debiutant
Posty: 43
Rejestracja: 19 sty 2016, 23:41
Lokalizacja: Śląskie
Model:
Kontakt:

#908 Post autor: Kepherex » 14 gru 2016, 17:31

Witam, ostatnio wypalanie uaktywniło się w mieście, musiałem stanąć, już nie jechałem bo korki były okropne. Filtr wypalał się na postoju niby wszystko ok ale strasznie kopcił nigdy wcześniej nie widziałem by tak kopcił. Po zakończeniu odczekałem chwilkę i zgasiłem silnik. Na drugi dzień po przejechaniu około 80km ponownie się wypalał tym razem normalnie podczas jazdy (i już tak nie kopcił).
Pierwszy raz coś takiego mi się zdarzyło, a normalnie wypalanie inicjuje mi się po przejechaniu
+- 900km.
Czy to już jakieś oznaki, czy błąd systemu, nieprawidłowe pierwsze wypalenie z tym kopceniem ?
Obrazek

Awatar użytkownika
fredas
Zafiromaniak
Posty: 4338
Rejestracja: 30 lis 2014, 12:46
Imię: Ryszard
Lokalizacja: Sypniewo [cse]
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#909 Post autor: fredas » 14 gru 2016, 21:54

Nie raz pokopci nie przejmuj się tym tylko na postoju współczuję tym za tobą :lol:
Obrazek
Obrazek

Awatar użytkownika
violator
Zafiromaniak
Posty: 908
Rejestracja: 27 lis 2014, 21:53
Imię: Artur
Lokalizacja: Bydgoszcz/Koronowo
Auto: Meriva 1.7 CDTI 125 KM
Model: A
Oznaczenie silnika: Z17DTR
Plec:
Kontakt:

#910 Post autor: violator » 15 gru 2016, 05:49

Bodek pisze:
TomCars pisze:A są jakieś inne oznaki wypalania się?No bo np. nie powinno się gasić silnika wtedy

są:

- zmienia się charakterystyka pracy silnika,

- na postoju spalanie około 5l/h,

- przed rozpoczęciem wypalania na postoju wzrasta powoli spalanie od 1 - 5 l/h

- fajny, czarny i śmierdzący dymek z rury wydechowej - jak inni kierowcy będą chcieli wyciągać gaśnice: uciekaj :haha:
Odpowiemy odnośnie silnika 1.7 CDTI spalanie na postoju wzrasta do 3 litrów,normalnie 0.4-0.8 ,wypalanie trwa około 15 min,u mnie dymu nie ma a często tak wypalanie w pracy auto ;),wypalanie co 350-390km
;)
Ps. Właśnie dojechałem 20min temu do domu i włączyło się wypalanie o dziwo po 220km ,trwało 23min :/ ,czemu dziś w trasie się nie wypaliło :/.Na wiosnę chwasta wycinam.
Ostatnio zmieniony 15 gru 2016, 06:35 przez violator, łącznie zmieniany 1 raz.

Awatar użytkownika
Jan1960
Posty: 4
Rejestracja: 24 gru 2016, 20:39
Imię: Jan
Lokalizacja: Mazowieckie WWL
Auto: Zafira B 1.9CDTI Cosmo
Model: ZB
Oznaczenie silnika: Z19DTH
Plec:

#911 Post autor: Jan1960 » 26 gru 2016, 20:55

Witam
Mam zafirę 1.9 dth 150 kucy i zawsze miałem problemy z dpf co objawiało się wchodzeniem w tryb awaryjny. brak mocy etc...... a więc mechanik stwierdził przy pomocy AUTOCOMa różnicę ciśnień na dpf...i zainicjiował wypalanie.ok- oleju nie przybyło ale i tak wymieniłem bo był czas na niego
Przyczyny;
-brak znajomości objawu wypalania DPF ..podwyższone obroty..zużycie paliwa na biegu jałowym..i wyłańczaniem silnika przed zanikiem tych objawów ..dojazd do pracy około 5km..i jeszcze uszkodzony temostat brak odpowiedniej temperatury..nie zamykał obiegu małego..silnik
Oczywiscie wypalanie pomogło po czym problemy wróciły.
Termostat wymieniłem..wyciągnołem dpf.a spod samochodu..problem bo bez podnośnika..
i kanału ale dałem radę.
No i teraz ciekawa sytuacja wlewam wodę do dpf nie przelatuje..a jak spaliny mają przelecieć
Dużo czytałem na innych forach i użyłem płynu do mycia kominków czyli wlewanie za pomocą opryskiwacza do chwastów i płukanie myjką wysoko ciśnieniową na zmianę tak ze trzy razy.. pomogło.Teraz wypala się koło 500km.Myślę że główna przyczyna to zepsuty termostat a jednocześnie brak temperatury silnika do zainicjowania wypalania przed 75 teraz 88-92 stopnie.
Myślę że moje opowiadanie będzie pomocne..

Awatar użytkownika
Diiabllo
Świeżak
Posty: 7
Rejestracja: 14 lis 2016, 19:25
Lokalizacja: Kościerzyna
Model:

#912 Post autor: Diiabllo » 26 gru 2016, 21:51

Przed świętami miałem niemiłą przygodę... w drodze z zakupów z rodzinką zapaliła mi się kontrolka silnika a po ok20km zafira traciła mocno moc aż do takiego stopnia że nie mogłem podjechać pod długą górkę.... dalej na lince dotarłem do warsztatu
na szczęście pojawiła się nadzieja na szybką naprawę przed świętami, pierwsza diagnoza, zapchany dpf do takiego stopnia, że pod maską gdzieś wywalało spaliny :( po konsultacjach z mechanikiem, wycinka i programowe usuniecie gada a i przy okazji jak już sterownik wyciągnięty to i delikatnie moc do góry :)
pierwsze hamowanie 138KM i 315Nm
po programie 165KM i 379Nm
być może wiosną będzie lepiej , bo okazało się , że podobno wtryski mi leją i jest problem z kopceniem więc teraz zrobione tak by było w miarę czysto z tyłu ;) wrażenia po wydaniu 900zł bezcenne, zupełnie inne auto, bardzo dynamiczne, wyprzedzanie stało się dużo przyjemniejsze :)


przepraszam jeśli napisałem to w złym temacie i proszę o przeniesienie do odpowiedniego miejsca
Ostatnio zmieniony 26 gru 2016, 21:53 przez Diiabllo, łącznie zmieniany 1 raz.

Awatar użytkownika
deyv1992
Przeglądacz
Posty: 58
Rejestracja: 23 lis 2016, 17:56
Lokalizacja: Świętoniowa
Model:

#913 Post autor: deyv1992 » 25 sty 2017, 14:22

panowie dzisiaj mialem okazje pojezdzic z komputerem obok i akurat natrafilo mi sie wypalanie dpf. proces sie ladnie odbyl od 0-100% . Zaczelo sie wypalanie na stanie napelnienia 88% ( u mnie okolo co 520km, chyba ze wczesniej nie dopalalem do konca nie wiem nie mialem jak sprawdzic). Po zakonczeniu wypalania status mojego filtra pokazywal 18% - czy to dobra kondycja ?:) czekam na wypowiedzi pozdrawiam

Awatar użytkownika
Flora
Zafiromaniak
Posty: 3178
Rejestracja: 14 paź 2013, 11:46
Imię: Marcin
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#914 Post autor: Flora » 25 sty 2017, 15:04

U mnie również wypala się do 18%, ale rozpoczęcie wypalania następuje powyżej 98%. Filtr ma nalatane ponad 200 000 km, a ostatnio większość czasu śmigam w mieście.

Awatar użytkownika
deyv1992
Przeglądacz
Posty: 58
Rejestracja: 23 lis 2016, 17:56
Lokalizacja: Świętoniowa
Model:

#915 Post autor: deyv1992 » 25 sty 2017, 16:06

od czego wiec zalezy ze u mnie sie zaczal wypalac na 88% a u ciebie na 98?

ODPOWIEDZ

Wróć do „DPF”