Głośna praca klimatyzacji po dłuższym nieużytkowaniu

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: Mariusz, Tazz

Wiadomość
Autor
Awatar użytkownika
Daniel243
Debiutant
Posty: 30
Rejestracja: 14 lut 2012, 10:18
Imię: Daniel
Lokalizacja: Kraków
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER
Plec:

Głośna praca klimatyzacji po dłuższym nieużytkowaniu

#1 Post autor: Daniel243 » 04 mar 2013, 18:00

Witam
Po dłuższym nieużytkowaniu klimatyzacji w okresie zimowym (około 50 dni) włączyłem klimatyzacje i mam wrażenie że za gośno pracuje sprężarka pod maską, trudno jest ocenić czy dobrze działa bo temperatury na zewnątrz jeszcze na to nie pozwalają ale dobrze słychać buczenie spod maski może to złudzenie a może sygnał że trzeba do mechanika ? W zeszłym roku dzałała bardzo dobrze, pilnowałem również by co miesiąc lub dwa właczyć klime dla przesmarowania układu i utrzymania kondycji uszczelek. Co radzicie koledzy poczekać do pierwszych upałów czy szukać mechnika. A tak na marginesie może ktoś polecić dobrego mechanika od klimy w krakowie ?

borewicz
Bywalec
Posty: 102
Rejestracja: 14 sty 2013, 14:50
Lokalizacja: Małopolskie
Model:

#2 Post autor: borewicz » 04 mar 2013, 18:23

Nabijasz klime co 2-3 lata? Ja w omedze (moim poprzedim aucie) nie nabijałem i którejś wiosny jak włączyłem klimę to miałem podobne objawy. Okazało się że jest już za mało czynnika do odpowiedniego smarowania kompresora, a o dziwo, klimatyzacja chłodziła. skończyło się niestety regeneracją kompresora i od tej pory nabijam klime regularnie co dwa lata. Nawet jeśli uzupełniałeś czynnik regularnie zawsze mógł wystąpić jakiś wyciek więc udałbym się do mechanika. Niestety nie mogę żadnego polecić w twojej okolicy.

Skasowany użytkownik 8511

Re: Głośna praca klimatyzacji po dłuższym nieużytkowaniu

#3 Post autor: Skasowany użytkownik 8511 » 04 mar 2013, 22:16

Po dłuższym nieużytkowaniu też włączyłem i na początku pracuje głośno ale później się uciszyło i działa,mrozi.A klima była nabijana w sierpniu.

kołatek
Świeżak
Posty: 24
Rejestracja: 17 sty 2010, 12:28
Lokalizacja: Lipno
Model:

#4 Post autor: kołatek » 28 mar 2013, 14:04

Moja klima też strasznie głośno pracuje (buczy, łuczy). Tak było już w zeszłym roku i niedługo po serwisie klimy, teraz jest jeszcze gorzej. Co robić, czekać?

Awatar użytkownika
franki
Mieszkaniec
Posty: 440
Rejestracja: 17 sty 2010, 07:55
Imię: Michał
Lokalizacja: Warszawa
Auto: Zafira C 1.4 T Cosmo
Model: ZC
Oznaczenie silnika: NEL14

#5 Post autor: franki » 28 mar 2013, 15:20

Ja tak mam odkąd mam Zośkę.. Serwisuję regularnie , klima chodzi więc się nie przejmuję
Pozdrawiam
franki
Zafira C 1.4 Turbo 120KM Cosmo
Corsa D 1.2
Astra G 2.0 DTH Sport

matix-184
Świeżak
Posty: 12
Rejestracja: 18 lip 2013, 05:51
Lokalizacja: Żywiec
Model:

#6 Post autor: matix-184 » 23 sie 2013, 17:58

Moja klima też bardzo głośno pracuje.
a na postoju co jakiś czas włącza się takie buczenie że aż autem trzęsie

cieniassss

#7 Post autor: cieniassss » 23 sie 2013, 20:55

to u mnie to samo, jęczy jak stara lodówka ;)

matix-184
Świeżak
Posty: 12
Rejestracja: 18 lip 2013, 05:51
Lokalizacja: Żywiec
Model:

#8 Post autor: matix-184 » 23 sie 2013, 21:15

myślałem że tam jest coś zatarte w tym agregacie jakies łożysko albo cos nie wiem czy to jest możliwe. Będę musiał podjechać na jakiś serwis zapytać czy to jest normalne.

smaru

#9 Post autor: smaru » 01 wrz 2013, 19:05

to buczenie to pewnie wentylator się włącza na wyższym biegu - u mnie sprężarka jęczała kilka sekund po włączeniu na początku ale przy uzupełnianiu klimy mechanik dodał większą ilość smarowidła i przestało jęczeć...

lukaszku
Przeglądacz
Posty: 60
Rejestracja: 05 lip 2013, 10:55
Imię: Łukasz
Lokalizacja: Krakow
Auto: Zafira
Model: B
Oznaczenie silnika: Z19D
Plec:

#10 Post autor: lukaszku » 20 wrz 2013, 12:27

U mnie też huczy głośno, jestem umówiony na sprawdzenie u fachowca. Jeżeli chodzi o polecenie to tylko w All Happy ul Macedońska 9.
Robiłem tam wcześniejsze swoje auto oraz polecałem kilku osobom. Każdy był zadowolony.
Wg mnie jedyni fachowcy od klimy.

lukaszku
Przeglądacz
Posty: 60
Rejestracja: 05 lip 2013, 10:55
Imię: Łukasz
Lokalizacja: Krakow
Auto: Zafira
Model: B
Oznaczenie silnika: Z19D
Plec:

#11 Post autor: lukaszku » 23 wrz 2013, 13:01

no i po ptokach. Okazało się, że kolesie którzy wcześniej wymienili mi skraplacz, nie dali oleju do sprężarki. Teraz juz wszystko działa ładnie i cichutko.

Awatar użytkownika
tOmki
Zafiromaniak
Posty: 531
Rejestracja: 09 wrz 2013, 16:32
Imię: Tomasz
Lokalizacja: Słupsk
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XER

#12 Post autor: tOmki » 29 paź 2014, 12:58

Też tak macie że jak spadła temperatura na zewnętrza to klimatyzacji zaczęła jakby głośniej chodzić. Do tego Jakiś takie dziwne dźwięki zaczęła wydawać.

ps. Klimatyzacja użytkowana cały czas bez większych przerw
Obrazek

merho
Przeglądacz
Posty: 65
Rejestracja: 15 kwie 2016, 09:28
Imię: maciej
Lokalizacja: gdańsk
Auto: zafira
Model: B
Oznaczenie silnika: Z18XER
Plec:

#13 Post autor: merho » 19 lip 2017, 20:05

witam, podepnę sie tutaj,
koledzy dziś zauważyłem, poczułem głośną pracę klimatyzacji, przez chwile myślałem że to silnik, ale po wyłączeniu klimatyzacji dźwięk drgań ustał. Nie czuję drgań w kabinie czy na kierownicy porostu słychać taki nietypowy wibrujący dźwięk, głośniejszy od pracy silnika. Nic nie wyje czy szura, tylko te drgania.
Zastanawiam się czy to symptom jakiejś awarii czy może po prostu klimatyzacja wymaga nabicia? trudno mi stwierdzić czy to jest to samo co u was. Planowałem serwis klimy w sierpniu przy pełnym przeglądzie przed wyjazdem urlopowym, ale może muszę to zrobić wcześniej.
Czy udało wam się znaleźć rozwiązanie na ten problem?

Skasowany użytkownik 16406

#14 Post autor: Skasowany użytkownik 16406 » 19 lip 2017, 20:28

Moja też wyje a raczej wentylator nieraz jak stoję na światłach i na chwile wentylator przestanie pracować to jest spokojnie ale zaraz znowu się włącza i wyje nie wiem jak u was ale u mnie na klimie strasznie się dławi silnik tzn. jak dojeżdżam do skrzyżowania zwalniam i wciskam sprzęgło to silnik się przydusza obroty spadają do jakichś 500 po czym wracają same nie wiem czy to normalne

peyo
Posty: 1
Rejestracja: 27 lip 2017, 12:56
Lokalizacja: Wieliczka
Model:

#15 Post autor: peyo » 03 sie 2017, 23:08

U mnie słychać klime odgłos jakby zatartego łożyska lub braku smarowania przy wchodzeniu na obroty 3 tyś. i więcej wyje.. Może faktycznie mało oleju jest w układzie.

All happy polecam bardzo. Wykryli mi dwie usterki w ukl.klimy i chłodzenia. Ale trzeba ich sprawdzać bo za pierwszym podejściem powiedzieli, że jest OK a nie było.

Czy przypadkiem pasek wieloklinowy nie dostaje w tyłek przez większe opory z powodu klimy? Dziś po trasie po wyłączeniu klimy doszedl mi nowy stukot z okolic silnika czy to od paska? Czy raczej KZFR w benzynie 1.8? Stukot jest przy rozgrzanym silniku.

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”