Wspomaganie układu kierowniczego

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Janus
Zafiromaniak
Posty: 1162
Rejestracja: 31 gru 2014, 21:17
Imię: Janusz
Lokalizacja: Pruszków
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#196 Post autor: Janus » 21 wrz 2015, 23:16

Maciek083 pisze:Witam. W piątek w mojej Zafirze padło mi wspomaganie kierownicy. Orientuje się ktoś czy to poważna awaria jest i droga??
Jeśli nie padło Ci tylko zasilanie pompy (bezpiecznik chyba 80A pod maską) lub sama pompa (w sensie silnik z pompą), to rozszczelnienie maglownicy i utrata płynu skutkują brakiem wspomagania. Regenerowana przekładnia (bez pompy) z gwarancją 6 miesięcy 900zł plus z 500zł robocizna - tyle mnie to kosztowało. Ceny z okolic Warszawy.
Janusz

Awatar użytkownika
Maciek083
Świeżak
Posty: 9
Rejestracja: 19 wrz 2015, 20:36
Lokalizacja: Z INTERNETU
Model:

#197 Post autor: Maciek083 » 22 wrz 2015, 19:31

Bezpiecznik jest dobry. Płyn też jest w zbiorniczku
Pozdrawiam Maciek

Awatar użytkownika
milo100
Debiutant
Posty: 35
Rejestracja: 03 lut 2015, 16:20
Lokalizacja: Myszków
Model:

#198 Post autor: milo100 » 23 wrz 2015, 10:38

Zobacz jakie masz ladowanie z alternatora ;)
Przy niskim ladowaniu nie działa elektryczny silnik pompy wspomagania.

Awatar użytkownika
Maciek083
Świeżak
Posty: 9
Rejestracja: 19 wrz 2015, 20:36
Lokalizacja: Z INTERNETU
Model:

#199 Post autor: Maciek083 » 23 wrz 2015, 15:30

Ładowanie też jest dobre żadne kontrolki się nie palą
Pozdrawiam Maciek

Skasowany użytkownik 9794

#200 Post autor: Skasowany użytkownik 9794 » 04 lis 2015, 12:11

Witam wszystkich .Padła mi pompa wspomagania TRW ta ożebrowana ceny kosmos i ztąd moje pytanie czy można ją zastąpić pompom TRW2,czy będzie to wogule działać ,w koncu cały układ jest TRW .Szukałem na forum i nic może ktoś adoptował trw2 do zosi cena w trw1 kosmos i jest awaryjna Bardzo proszę o podpowiedzi z góry dziękuje :piwo:
Ostatnio zmieniony 04 lis 2015, 12:18 przez Skasowany użytkownik 9794, łącznie zmieniany 1 raz.

Casian
Debiutant
Posty: 37
Rejestracja: 15 wrz 2014, 18:04
Imię: Przemyslaw
Lokalizacja: Świdnica
Auto: Opel Zafira A 2.0 DTI 16V
Model: ZA
Oznaczenie silnika: Y20DTH

#201 Post autor: Casian » 22 gru 2015, 23:45

sq5nbt pisze:Witam wszystkich .Padła mi pompa wspomagania TRW ta ożebrowana ceny kosmos i ztąd moje pytanie czy można ją zastąpić pompom TRW2,czy będzie to wogule działać ,w koncu cały układ jest TRW .Szukałem na forum i nic może ktoś adoptował trw2 do zosi cena w trw1 kosmos i jest awaryjna Bardzo proszę o podpowiedzi z góry dziękuje :piwo:
Podłącze sie pod pytanie czy można zrobić konwersje z pompy TRW1 (ożebrowanej), na TRW 2 ?

Awatar użytkownika
cipel2
Debiutant
Posty: 32
Rejestracja: 14 kwie 2014, 12:00
Lokalizacja: łódzkie
Model:

#202 Post autor: cipel2 » 28 gru 2015, 15:23

Witajcie po świętach.
Słuchajcie mam problem z pompa wspomagania - piszczy, wyje, miauczy kiedy ruszę kierownicą - stało sie tak po wymianie przewodów hamulcowych. Nie wiem może mechanik, który je naprawiał może coś odkręcił od pompy i przez to taki efekt (przecież się nie przyzna).
Podpowiedzcie co może być przyczyną?
Jaką ja mam pompę w Zosi?? :?:

mój VIN W0L0TGF7542082537
cipel2

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#203 Post autor: Mariusz 79 » 28 gru 2015, 17:29

Witam, sprawdź poziom płynu hydraulicznego, jak to nie pomoże to widocznie pompa się kończy ale obym się mylił co do drugiej przyczyny.

Awatar użytkownika
cipel2
Debiutant
Posty: 32
Rejestracja: 14 kwie 2014, 12:00
Lokalizacja: łódzkie
Model:

#204 Post autor: cipel2 » 28 gru 2015, 17:32

Dzięki. Nie wiesz przypadkiem jaki mogę mieć olej w pompie?
cipel2

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#205 Post autor: Mariusz 79 » 28 gru 2015, 18:15

Oleje maja różne kolory, powinieneś mieć zielony chociaż słyszałem też o żółtym ale najlepiej będzie jak strzykawką z wężykiem odciągniesz trochę. Pamiętaj że kolorów nie powinno się mieszać np czerwony z zielonym. W instrukcji obsługi Zafiry STR 203 znalazłem takie nr 19 40 766 (90 544 116). Tylko że ja mam pompę TRW 1 ale chyba olej do TRW 1 czy TRW 2 jest taki sam. W każdym bądź razie musisz zobaczyć jaki masz kolor oleju. Z tego co przeczytałem to koszt oleju w ASO nie jest większy od zwykłego sklepu więc możesz podjechać i oni ci już dadzą taki jaki powinien być, chyba że poprzedni właściciel lał olej jaki popadnie.
Ostatnio zmieniony 28 gru 2015, 18:24 przez Mariusz 79, łącznie zmieniany 1 raz.

Awatar użytkownika
milo100
Debiutant
Posty: 35
Rejestracja: 03 lut 2015, 16:20
Lokalizacja: Myszków
Model:

#206 Post autor: milo100 » 31 gru 2015, 17:55

cipel2 pisze:Witajcie po świętach.
Słuchajcie mam problem z pompa wspomagania - piszczy, wyje, miauczy kiedy ruszę kierownicą - stało sie tak po wymianie przewodów hamulcowych. Nie wiem może mechanik, który je naprawiał może coś odkręcił od pompy i przez to taki efekt (przecież się nie przyzna).
Podpowiedzcie co może być przyczyną?
Jaką ja mam pompę w Zosi?? :?:

mój VIN W0L0TGF7542082537
Wg mnie byc może łożyska sie zużyły w pompie miałem podobny przypadek.
Obrazek

marcin24882
Posty: 3
Rejestracja: 03 sty 2016, 11:36
Lokalizacja: Orzełek (WWE)
Model:

#207 Post autor: marcin24882 » 03 sty 2016, 17:56

Witam panowie potrzebuję porady,jestem szczęśliwym posiadaczem zafiry 1,8 125k od dwóch tygodni i mam pierwszy problem gdy odpaliłem rano auto znikło wspomaganie wcześniej żadnych objaw,płyn wspomagania sprawdzony,co mogło paść?auto z 2002 roku,zauważyłem że maglownica się poci ale czy to ma wpływ na wspomaganie żeby padło od razu? :cry:

Skasowany użytkownik 6483

#208 Post autor: Skasowany użytkownik 6483 » 03 sty 2016, 22:44

W zasadzie sam odpowiedziałes sobie na pytanie. Masz nieszczelną maglownicę a więc ubywa płynu a mało płynu to problemy z wspomaganiem :piwo: . Warto to naprawić póki nie padnie silniczek od pompy :piwo:

marcin24882
Posty: 3
Rejestracja: 03 sty 2016, 11:36
Lokalizacja: Orzełek (WWE)
Model:

#209 Post autor: marcin24882 » 04 sty 2016, 06:38

Dzięki za odpowiedz ale czy to możliwe żeby padło od razu?bez żadnej objawy?pompy w ogóle nie słychać żeby pracowała a płynu w zbiorniku nie ubywa czy padła? wymieniać pompę? :roll:

marcin24882
Posty: 3
Rejestracja: 03 sty 2016, 11:36
Lokalizacja: Orzełek (WWE)
Model:

#210 Post autor: marcin24882 » 09 sty 2016, 14:32

Witam i mam pytanko co oznacza napis na zbiorniczku pompy wspomagania DY ?czy mogę zastosować pompę z innym oznaczeniem np.GD ?

ODPOWIEDZ

Wróć do „Podwozie”