Wspomaganie układu kierowniczego

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
Przemass
Zafiromaniak
Posty: 815
Rejestracja: 03 lut 2013, 11:49
Imię: Przemek
Lokalizacja: Pyrlandia
Auto: Zafira
Model: A
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#211 Post autor: Przemass » 12 sty 2016, 05:10

Mariusz 79 pisze:Oleje maja różne kolory, powinieneś mieć zielony chociaż słyszałem też o żółtym ale najlepiej będzie jak strzykawką z wężykiem odciągniesz trochę. Pamiętaj że kolorów nie powinno się mieszać np czerwonego z zielonym.
Właśnie muszę dolać ale mam poniżej miarki i nie widzę dokładnie jaki kolor.
Właśnie dolałem oryginał,zakupiony w Aso-dobrany po Vin-ie.
Nie stety nadal "buczy" przy skrętach..
Czy to znaczy,że pompa do wymiany ? Mechanizator powiedział,że trzeba będzie pomyśleć o regeneracji układu :P
Ostatnio zmieniony 12 sty 2016, 15:04 przez Przemass, łącznie zmieniany 2 razy.

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#212 Post autor: Mariusz 79 » 12 sty 2016, 21:30

Witam, wiesz co mi też buczała dolałem płynu i to samo a niedawno sama z siebie przestała buczeć, szczerze to nawet nie wiem kiedy przestała. Tak więc może pojeździj troszkę a nuż przestanie tak jak u mnie.

Awatar użytkownika
lawless
Zafiromaniak
Posty: 1166
Rejestracja: 08 lis 2013, 23:32
Imię: Adam
Lokalizacja: PCH
Auto: Opel Zafira
Model: B
Oznaczenie silnika: Z1.8XER
Plec:
Kontakt:

#213 Post autor: lawless » 12 sty 2016, 23:08

Przemass pisze:Nie stety nadal "buczy" przy skrętach..
Czy to znaczy,że pompa do wymiany ? Mechanizator powiedział,że trzeba będzie pomyśleć o regeneracji układu
U mnie jest tak od samego początku cały czas buczy ale już się przyzwyczaiłem.Chciałem coś z tym zrobić ale mój mechanior mówi olej to jak klęknie to sie bedziemy martwić:lol: :lol:
Miał chłop rację 2 lata tak samo jest przynajmniej w moim przypadku :lol:
Nie wykluczone że jej czas się zbliża :mrgreen:
Ostatnio zmieniony 12 sty 2016, 23:09 przez lawless, łącznie zmieniany 1 raz.
Myśl samodzielnie!

Awatar użytkownika
cipel2
Debiutant
Posty: 32
Rejestracja: 14 kwie 2014, 12:00
Lokalizacja: łódzkie
Model:

#214 Post autor: cipel2 » 12 mar 2016, 13:10

Powitać. Słuchajcie miałem problem z wyciem, buczeniem pompy wspomagania. Dolałem płynu i nic dalej to samo, ale po jakimś czasie tak jak u kolegi Mariusz 79 problem ustał. Normalnie cud :lol:
cipel2

Awatar użytkownika
konradviking
Bywalec
Posty: 193
Rejestracja: 22 maja 2013, 15:13
Lokalizacja: Sułów
Model:

#215 Post autor: konradviking » 12 mar 2016, 14:01

u mnie zawsze buczy w okolicach zimy, z większymi skłonnościami gdy na przykład po 3 km jazdy zacznę żwawiej jechać po zakrętach, gdy na spokojnie buczenia nie ma.

Buczy mi już 50tys km, nie pogarsza się i nie poprawia, jak kupiłem było za mało oleju, dość sporo dolałem, i teraz go nie ubywa. Tak widocznie musi być :) a jak jest w końcu z pompą wspomagania jest hydrauliczna czy elektryczna? bo gdzieś się spotkałem że jest hydrauliczno elektryczna ale się nie wgłębiałem w temat...

Latem buczenie właściwie nie występuje, wtedy znów skacze pasek osprzętu :D

Skasowany użytkownik 6483

#216 Post autor: Skasowany użytkownik 6483 » 12 mar 2016, 19:14

Kolego , w zasadzie sam juz powinienes sobie odpowiedzieć na pytanie, jaki rodzaj pompy wspomagania ma ZA. Masz tam w zestawie silnik elektryczny oraz zbiorniczek na płyn . Całość nam daję wspomaganie elektryczno-hydrauliczne . Gdybys miała wspomaganie hydrauliczne jedynie, to musiałbys mieć pompę wspomagania , napedzaną paskiem , obok klimy :)

Awatar użytkownika
konradviking
Bywalec
Posty: 193
Rejestracja: 22 maja 2013, 15:13
Lokalizacja: Sułów
Model:

#217 Post autor: konradviking » 13 mar 2016, 23:20

No to teraz już wiem, trochę mnie to zastanawiało bo myślałem że elektryczna pompa jęczy jakoś inaczej od tej napędzanej paskiem, ale widzę że to jeden grzyb :D

grego
Przeglądacz
Posty: 91
Rejestracja: 22 sie 2010, 16:11
Lokalizacja: Łódź, Kielce
Model:

TRW 2 w miejsce 1? Co z mocowaniem?

#218 Post autor: grego » 17 kwie 2016, 00:19

Witam,
U mnie też padło wspomaganie. Mam Zafirę z 1999 r. więc pewnie TRW I. Czy można zamontować pompę TRW II w miejsce I i czy potrzebne jest jakieś inne mocowanie czy one mają takie same mocowania?
Pozdrawiam,
Grzegorz

---------------
Poprzednio były:
Porsche 944, 2.5
Ford Sierra 2.0 DOHC

sawek8
Świeżak
Posty: 15
Rejestracja: 29 maja 2015, 09:14
Lokalizacja: Siedlce
Model:

#219 Post autor: sawek8 » 18 kwie 2016, 11:45

Witam, Czy ktoś pomoże jak sprawdzić używana pompę którą niedawno nabyłem? Jak ją uruchomić poza samochodem by sprawdzić czy i jak działa? Czy jak podłączę ją w miejsce obecnej popy przez akumulator i wtyczkę przy bezpiecznikach to zadziała? Nie wyskoczy jakiś błąd na desce ?

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#220 Post autor: Mariusz 79 » 28 maja 2016, 16:43

Witam, nie chce zakładać nowego tematu, jeśli już podobne pytanie było bardzo proszę o nakierowanie mnie na niego.
Jaka jest bezpieczna granica wykręcania końcówki drążka kierowniczego z drążka kierowniczego. Kolega wymieniał końcówkę i zmierzyłem z ciekawości ilość gwintu na drążku kierowniczym który wynosił 50mm, potem pojechał na zbieżność, po zbieżności widać ok 20mm gwintu plus ok 10mm nakrętki kontrującej, z tego by wychodziło że końcówka wkręcona jest tylko 20mm, dlatego pytam się czy jest jakaś minimalna długość gwintu na którą końcówka musi być wkręcona.

grzegorz3366
Debiutant
Posty: 25
Rejestracja: 18 sty 2014, 00:19
Lokalizacja: Śiętochłowice
Model:

#221 Post autor: grzegorz3366 » 13 sie 2016, 09:24

Witam dziś chciałem wyjechać autem lecz brak jest wspomagania . Zauważyłem że pod autem jest plama z jakiegoś płynu , czy czasami nie jest to płyn z pompy. Jak to można sprawdzić bo od dołu nic nie widać . :?:

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#222 Post autor: SD72 » 13 sie 2016, 09:50

Sprawdz poziom plynu w zbiorniku wyrownawczym :idea:

Strona 4 tego tematu

albo

http://www.zafiraklub.pl/viewtopic.php?t=3245


Moze pomoze ;)
Ostatnio zmieniony 13 sie 2016, 10:14 przez SD72, łącznie zmieniany 2 razy.
bazyliszek72

grzegorz3366
Debiutant
Posty: 25
Rejestracja: 18 sty 2014, 00:19
Lokalizacja: Śiętochłowice
Model:

#223 Post autor: grzegorz3366 » 13 sie 2016, 12:52

bazyliszek72 pisze:Sprawdz poziom plynu w zbiorniku wyrownawczym :idea:

Strona 4 tego tematu

albo

http://www.zafiraklub.pl/viewtopic.php?t=3245


Moze pomoze ;)
Sprawdziłem w zbiorniku brak płynu( strona 188).Zbiorniczek jest po lewej stronie a wyciek pokazuje się po prawej. Nie posiadam kanału więc nie mogę tego sprawdzić skąd ten wyciek . Muszę chyba udać się do mechanika.
Ostatnio zmieniony 13 sie 2016, 13:12 przez grzegorz3366, łącznie zmieniany 1 raz.

Janus
Zafiromaniak
Posty: 1162
Rejestracja: 31 gru 2014, 21:17
Imię: Janusz
Lokalizacja: Pruszków
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#224 Post autor: Janus » 13 sie 2016, 20:57

grzegorz3366 pisze: Sprawdziłem w zbiorniku brak płynu( strona 188).Zbiorniczek jest po lewej stronie a wyciek pokazuje się po prawej. Nie posiadam kanału więc nie mogę tego sprawdzić skąd ten wyciek . Muszę chyba udać się do mechanika.
Nie ma znaczenia czy płyn uciekł przez prawą czy lewą stronę przekładni - jak go nie ma nie będzie wspomagania. Nastawiaj się na wymianę/regenerację przekładni.
Janusz

grzegorz3366
Debiutant
Posty: 25
Rejestracja: 18 sty 2014, 00:19
Lokalizacja: Śiętochłowice
Model:

#225 Post autor: grzegorz3366 » 13 sie 2016, 21:29

Tak masz rację "Janus" czeka mnie regeneracja układu . Tak stwierdził mechanik - znajomy. 450+200 za robote.

ODPOWIEDZ

Wróć do „Podwozie”