[TUT/B]Czyszczenie przepustnicy CDTi 150KM

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
ocrmind
Debiutant
Posty: 36
Rejestracja: 12 maja 2011, 12:25
Lokalizacja: wawa
Model:

#31 Post autor: ocrmind » 06 kwie 2012, 08:30

Maciolo-78 pisze:
Maciek pisze: [ Dodano: Pią Mar 09, 2012 08:45 ]
No i w końcu wyszło. Koniec końców po tułaczce po różnego rodzaju dziwnych warsztatach, gdzie chłopcy z latarkami w rękach szukali prześwitów i nieszczelności (czułem się trochę jakbym przyjechał polonezem do polmozbytu) trafiłem do abeximu (w W-wie na Połczyńskiej). Jeszcze dostałem na dzień dobry dobry discount przez znajomka, który ma tam układy. Okazało się, że EGR owszem został wyczyszczony ale... był już tak zapchany przed czyszczeniem, że szlag trafił cewkę. Więc cały był poprostu do wymiany. Za wszystko (włącznie z całą diagnostyką) zapłaciłem 750 PLN (przed upustem 920) więc myślę, że tragedii nie ma.
Olej w dolocie jest rzeczą normalną w autach z turbiną o przebiegu niezerowym :)
Jeśli dałeś 750zł za egr to są to pieniądze wyrzucone prosto w błoto nie żadna promocja. Czyszczenie EGR bardzo często działa na krótką metę, albo pogarsza sytuację (intensywne wypłukanie nagaru jeszcze bardziej go rozszczelnia). Ja w takiej sytuacji sugeruję zawsze na początku włożenie puszki aluminiowej pomiędzy egr a przepustnicę - jeśli autko odzyska moc, wiemy że egr jest do doopy.
Źle kolego zrobiłeś że wydałeś 750zł na nowy egr zamiast na jego wycięcie (biorąc pod uwagę że poprzedni właściciel poszedł po rozum do głowy i pozbył się dpf, usuwając egr miałbyś super niezawodny motor na długi czas). Recyrkulacja spalin połączona właśnie z tym olejem który leci z turbo za kilkadziesiąt tyś km. uwali klapy wirowe i będziesz pytał na forum gdzie wymienić kolektor dolotowy i czemu to znowu kosztuje 1000zł :)

radeksiedlce
Posty: 1
Rejestracja: 01 sty 2012, 16:08
Lokalizacja: siedlce
Model:

#32 Post autor: radeksiedlce » 13 kwie 2012, 09:05

Witam kolego
Jeżeli dałeś łącznie z wymianą 750 zł to wcale nie jest drogo, ja wymieniłem element w podobnej kwocie i jeżeli ktoś pisze że dał mniej to nie wiem, chyba część jest z wędki albo nie firmy PIERBURG
RADEKSIEDLCE

przem811
Świeżak
Posty: 20
Rejestracja: 04 mar 2012, 06:38
Lokalizacja: Łomża
Model:

czyszczenie przepustnicy

#33 Post autor: przem811 » 13 maja 2012, 20:07

Witam
Ja wyczyściłem przepustnice i egr. Co się okazało chyba mój poprzednik zapomniał założyć uszczelek pod egr-em bo nie było żadnej.Mam pytanie czy w sterowniku przepustnicy znajduje się u Was też czarny olej? Wylałem go ale nie wiem skąd on się tam wzioł i czy powinien tam być?
pozdrawiam

wolf80
Posty: 1
Rejestracja: 24 maja 2012, 20:26
Lokalizacja: nww pod bydg./uk
Model:

#34 Post autor: wolf80 » 25 maja 2012, 11:05

olej w sterowniku przepustnicy bierze sie z przepustnicy.
scieka po osi przepustnicy do sterownika, wystarczy wyczyscic i powinno smigac.
jesli nie masz zadnych bledow zwiazanych z przepustnica to nic sie nie martw.
jesli cos wyskoczy odnosnie przepustnicy to najpierw sprawdz luty w jej sterowniku poniewaz zdarza sie ze pekaja.
jak tylko znajde zdjecia to wstawie...zebys wiedzial o co chodzi, usterka do usuniecia we wlasnym zakresie i nie ma sensu wydawac $$$

tu jest link post nr 38
http://forum.vectraklub.pl/index.php/to ... ge__st__20
mysle, ze czasami nie mam racji...

Awatar użytkownika
billi_
Debiutant
Posty: 36
Rejestracja: 19 sie 2011, 17:15
Lokalizacja: Lublin
Model:

#35 Post autor: billi_ » 25 maja 2012, 23:39

U mnie czyszczenie przepustnicy nic nie dało... kupiłem używkę całkiem ładną za 150 zł i jest ok... tak jak wolf80 dobrze zauważył ścieka po osce i dostaje się do elektroniki... jakby tą elektronikę dali na górze a nie na dole, to grawitacyjnie by ją nie zalewało. A ten olej to z nagaru ścieka co zalepia przepustnicę, podejrzewam że przeczyszczenie raz na jakiś czas przedłuży jej żywotność.

desperados27
Świeżak
Posty: 8
Rejestracja: 12 gru 2011, 10:14
Lokalizacja: Słupsk
Model:

#36 Post autor: desperados27 » 01 lip 2012, 20:35

Witam
Drodzy forumowicze jestem po, zdiagnozowaniu i wyeliminowaniu w/w szarpnięć. Po kolei najpierw w pierwszym tygodniu wyczyściłem EGR i Boost Sensor, to nie pomogło nadal były wyczuwalne szarpnięcia. W następną sobotę zabrałem się za czyszczenie przepustnicy, jakie było moje zdziwienie po odpięciu puszki z elektroniką, dosłownie była cała zalana olejem :3: (to nie miało prawa prawidłowo pracować). Po długiej kąpieli w ropie następnie w benzynie ekstrakcyjnej, złożeniu wszystkiego do "kupy :)" jak ręką odjął !! - wszystko okay bez żadnych szarpnięć, równomierne przyśpieszanie itd.
Jeżdżę sobie tak szczęśliwie już ponad 3 tydzień, i dziś wracając z Ustki, podczas przyśpieszania na 4 biegu około 1900 rpm delikatne szarpniecie. I moje pytanie do Was, czy może wiecie co jest nie tak jak dostaję się ten olej tam ( przez odmę, ale co i jak odma uszkodzona?!) jakieś pomysły podpowiedzi?
Pzdr. Marcin

Skasowany użytkownik 323

#37 Post autor: Skasowany użytkownik 323 » 13 gru 2012, 20:32

desperados27 pisze: I moje pytanie do Was, czy może wiecie co jest nie tak jak dostaję się ten olej tam ( przez odmę, ale co i jak odma uszkodzona?!) jakieś pomysły podpowiedzi?
To jak to jest? Jest sposób na wyeliminowanie oleju w przepustnicy?
Pzdr

maro1985
Świeżak
Posty: 5
Rejestracja: 26 lut 2012, 12:08
Lokalizacja: Zielona Gora
Model:

#38 Post autor: maro1985 » 17 lut 2013, 13:06

sorry jeśli w złym tamacie pisze ale czy ktoś wie za co odpowiadzialne są te dwa "cośtam" na płytce od przepustnicy



Obrazek



przy czyszczeniu zaczely mi sie kiwac i byly luźne ale nie miałem jak ich sprawdzic. auto odpalilo i chodzi

Awatar użytkownika
patrick157
Świeżak
Posty: 5
Rejestracja: 12 paź 2011, 16:27
Lokalizacja: Ryki
Model:

#39 Post autor: patrick157 » 04 mar 2013, 15:46

maro1985 pisze:sorry jeśli w złym tamacie pisze ale czy ktoś wie za co odpowiadzialne są te dwa "cośtam" na płytce od przepustnicy



[url=http://images48.fotosik.pl/598/1857300d0193aeefmed.jpg]Obrazek[/URL]



przy czyszczeniu zaczely mi sie kiwac i byly luźne ale nie miałem jak ich sprawdzic. auto odpalilo i chodzi
Są to kondensatory bądź oporniki. Jeśli się ruszają warto je albo przelutowac albo zalać klejem na gorąco.

maro1985
Świeżak
Posty: 5
Rejestracja: 26 lut 2012, 12:08
Lokalizacja: Zielona Gora
Model:

#40 Post autor: maro1985 » 06 mar 2013, 21:54

Dzięki bardzo, myslalem ze bedzie z tego cos powaznego:)

arek2911
Posty: 1
Rejestracja: 01 lip 2013, 19:33
Lokalizacja: wlpk
Model:

bład 1125

#41 Post autor: arek2911 » 03 lip 2013, 17:56

Witam.
Niedawno kupiłem Zafire sprawdziłem błędy i wyskoczył błąd P 0400 wiec postanowiłem wyczyścić EGR (iglica była zatarta), przy okazji wyczyściłem przepustnice zrobiłem wszystko jak w opisie. Błąd P 0400 pozostał podejrzewam ze trzeba go skasować przez komputer, mało tego po przejechaniu około kilometra pojawia pojawia się błąd P 1125 i auto przechodzi w tryb awaryjny. Po zgaszeniu błąd znika. Czy przepustnica mogła się uszkodzić?

Wieża
Świeżak
Posty: 17
Rejestracja: 16 lut 2014, 15:39
Imię: Mariusz
Lokalizacja: Lublin
Auto: Opel
Model: ZB
Oznaczenie silnika: Z19DT

#42 Post autor: Wieża » 08 mar 2014, 23:08

hej,
jako że auto gasło z lekkim grzechotnięciem/brzęknięciem, zaopatrzony w wiedzę z tego forum i ja dziś się wziąłem za czyszczenie przepustnicy - ale ... nie dałem rady ruszyć 2 z 3 śrub mocujących przepustnicę do kolektora ssącego. Jedna ładnie puściła, na drugiej złamałem klucz ampulowy, trzecia też się nie poddała, mimo że ostukiwałem je i lekko polałem penetratorem. W związku z tym wyczyściłem sam przelot przepustnicy szmatą maczaną w benzynie ekstrakcyjnej nawiniętą na długi wkrętak. Efekt - nie do końca taki jakbym chciał, bo miała być jeszcze oczyszczona elektronika przepustnicy i wlot kolektora ... chyba będzie poprawka. Tylko muszę jakieś kute ampule dokupić 8)
A ha, u mnie tek króciec przepustnicy przykręcony był dwoma śrubkami z łbami torx :shock: musiałem zawczasu dokupić nasadkę torx-E10, bo bym nic nie zrobił bez tego ...
A na koniec przekręciłem obydwie opaski na wężu od intercoolera i musiałem rowerkiem gibać 3,5 km do Leroya po nowe - dobrze, że deszcz nie padał ;)

pozdrv

Awatar użytkownika
hatson
Bywalec
Posty: 100
Rejestracja: 19 gru 2009, 16:48
Lokalizacja: Szczecin / Berlin
Model:

#43 Post autor: hatson » 09 paź 2014, 20:10

Witam,

dzis rowniez wykrecilem cala mechanizm przepustnicy wraz z egr do czyszczenia. Sadzy w sumie duzo nie bylo ale pod dekielkiem z elektronikiem masa oleju. Elektronika doslownie w nim sie topila. Mam nadzieje, ze to bylo przyczyna szarpniec i wlaczeniem ostatnio trybu serwisowego. Olej wylalem, wyczyscilem wszystko ale zastanawiam sie, jak zabezpieczyc elektronike. Co myslicie o zalaniu jej goracym klejem, takim jak zalewa sie uklady scalone ?

Pozdrawiam
Pawel
Pozdrawia Pawel
Zafira B 1.9 CDTI 120 PS
Ducato 2.8JTD 128 PS

Awatar użytkownika
Flora
Zafiromaniak
Posty: 3178
Rejestracja: 14 paź 2013, 11:46
Imię: Marcin
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTH
Plec:

#44 Post autor: Flora » 09 paź 2014, 21:05

Nad płytką porusza się metalizowana krzywka, której położenie odczytywane jest na podstawie zmiany indukcyjności cewki wykonanej ze ścieżek na płytce. Prześwit jest minimalny, więc tu nic nie zalejesz klejem. Są w tym miejscu przelotki, więc i tak olej przeleci pod spód. Lepiej zająć się uszczelnieniem osi, żeby olej się nie przedostawał do elektroniki. Chociaż na początek spróbuj przelutować złącze na płytce i poprawić piny we wtyczce. Prędzej to będzie problemem niż zalanie olejem.

Awatar użytkownika
hatson
Bywalec
Posty: 100
Rejestracja: 19 gru 2009, 16:48
Lokalizacja: Szczecin / Berlin
Model:

#45 Post autor: hatson » 09 paź 2014, 21:36

Flora pisze:Nad płytką porusza się metalizowana krzywka, której położenie odczytywane jest na podstawie zmiany indukcyjności cewki wykonanej ze ścieżek na płytce.
Faktycznie masz racje, tam jest na plytce takie kolko nadrukowane, nad ktorym ta krzywka sie obraca. Dobrze, ze najpierw zapytalem bo narobilbym bezmyslnie balaganu. Glupota, ze ta elektronika jest na dole i topi sie w tym oleju.

Ladny kolorek ma twoja zafirka :)

Pozdrawiam
Pawel
Pozdrawia Pawel
Zafira B 1.9 CDTI 120 PS
Ducato 2.8JTD 128 PS

ODPOWIEDZ

Wróć do „Silnik”