[B] Jakieś dziwne dżwieki przy skrecaniu

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Lorry
Zafiromaniak
Posty: 2372
Rejestracja: 04 lut 2009, 11:41
Imię: Grisza
Lokalizacja: KR/WF
Auto: Direct, OPC i BiałaStrzała
Model: ZBZAAF
Oznaczenie silnika: Z22yh20LET

#16 Post autor: Lorry » 11 kwie 2010, 20:56

Dzwoniłem do ASO i stwierdzono że to na opis na 95% właśnie owo łożysko.

Ale zostawiłem Zafę na tydzień u mechanika by to (jak i ew. przeguby) obadał (fachoweic z ponad 50 letnim doświadczeniem) i wymienił stosowne rzeczy, jak i ew. klocki z przodu, tudzież geometrię.

W tym tygodniu w ruch idzie Astra :) Jednak już pierwsze 50km w deszczu dało w tyłek :roll:

Lorry
Zafiromaniak
Posty: 2372
Rejestracja: 04 lut 2009, 11:41
Imię: Grisza
Lokalizacja: KR/WF
Auto: Direct, OPC i BiałaStrzała
Model: ZBZAAF
Oznaczenie silnika: Z22yh20LET

#17 Post autor: Lorry » 16 kwie 2010, 17:03

Jutro bede dopiero widział Zochę i rozmawiał

Koszt części to od 40zł (zamiennik Sachs) po 52zł za oryginał GM (cena ze sklepu). Jest to cena za jedno łożysko bez poduszki. Komplet z poduszką coś ok 100zł za stronę

Lorry
Zafiromaniak
Posty: 2372
Rejestracja: 04 lut 2009, 11:41
Imię: Grisza
Lokalizacja: KR/WF
Auto: Direct, OPC i BiałaStrzała
Model: ZBZAAF
Oznaczenie silnika: Z22yh20LET

#18 Post autor: Lorry » 19 kwie 2010, 14:25

Sprawa rozwiazana :)

Łożyska były do wymiany (ze starości) już nawet śruciny 2 wypadły. Reszta OK

Ceny: po 55zł za oryginalne łożysko GMa, i ok 150zł za robotę. Niby sporo ale żeby się do tego dostać w ZB trzeba rozebrać całe podszybie, osłony wycieraczek itp.

Do tego okazało się że przy próbie kradzieży halo9gena połamali mi zaczepy wiec mechanik od razu dorobił aluminiowe.

Tak wiec dzieki wam za podpowiedzi, diagnoza trafna. Osłuchujcie wiec Zośki co jakiś czas bo to dosyć ciche jest i w miare wyczulone ucho to wychwyci :P

Ralf
Świeżak
Posty: 10
Rejestracja: 17 wrz 2012, 09:36
Lokalizacja: Monachium
Model:

#19 Post autor: Ralf » 11 cze 2014, 09:03

Mam to samo od jakiegos czasu, dziwne stuki jakby przeskok gumy czy sprezyny przy skrecaniu. Bylem u mechanika, ale nic nie wykryl. Wszystko w porzadku. Ale pojechalem do warsztatu po pracy, a auto stalo caly dzien na parkingu na sloncu w 30-sto stopniowym upale i faktycznie po takim nagrzaniu sie, nic nie stukalo. Wyglada to wiec chyba jak jakas guma, ktora moze ze starosci (mam przejechane 114000km) zrobila sie twarda i nie pracuje juz jak powinna, a po nagrzaniu sie jest miekka i elastyczna i pracuje dobrze. Moze to wlasnie to lozysko, o ktorym piszecie. Musze to sprawdzc.

Ralf
Świeżak
Posty: 10
Rejestracja: 17 wrz 2012, 09:36
Lokalizacja: Monachium
Model:

#20 Post autor: Ralf » 23 cze 2014, 08:47

Usterka usunieta. Okazalo sie, ze byly wyrobione laczniki stabilizatora. Wyniama kompletu kosztowala 190 PLN (czesci-prawy/lewy + robocizna). Lozyska kolumn w porzadku, chociaz byly obstawiane jako przyczyna stukow, to po dokladnej, okolo polgodzinnej diagnozie mechanik ustalil, ze to nie to.

primier
Posty: 1
Rejestracja: 25 paź 2014, 10:44
Lokalizacja: Włocławek
Model:

#21 Post autor: primier » 25 paź 2014, 10:49

U mnie to były drążki reakcyjne - starty teflon na gumach. To powodowało ten irytujący dźwięk przy skręcaniu i przechyłach samochodu przy małych prędkościach. Łożyska kolumn i maglownica była w porządku.

Skasowany użytkownik 6483

#22 Post autor: Skasowany użytkownik 6483 » 10 sie 2015, 15:49

Witam , wczytuje sie tu i widzę duże podobieństwo do moich objawów. U mnie wygląda to tak ,że po najechaniu np na krawężnik , gdy cała buda sie przechyla , słychać takie dziwne stuknięcie jakby przeskoczyła sprężyna. Dzieje sie tak równiez gdy najade na dołek bokiem auta to również słychać ten dziwny dźwięk, jakby cos sie naprężało i przeskaoczyło. Jade za chwilę do kumpla na kanał bo irytuje mnie ten dźwięk. Być może wieczorkiem opiszę co było przyczyna tej dolegliwości w mojej Zośce :piwo: .

vojti

#23 Post autor: vojti » 10 sie 2015, 17:20

Mam A-Zosię ale mam podobnie. Jak skręcam w lewo i robię szybki zakręt z przechyleniem auta podczas manewrowania to słyszę ni to tupnięcie, ni to jakby przesunięcie się czegoś. Trochę mnie to denerwuje, bo w trasie tego nie ma. Wymieniałem silnik. Może mieć związek?

Awatar użytkownika
janekW67
Zafiromaniak
Posty: 3838
Rejestracja: 16 sty 2012, 16:59
Imię: Janek
Lokalizacja: Słupca
Auto: Opel Zafira B 1.8 Njoy
Model: ZB
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#24 Post autor: janekW67 » 11 sie 2015, 07:02

jarecki69 pisze:Witam , wczytuje sie tu i widzę duże podobieństwo do moich objawów. U mnie wygląda to tak ,że po najechaniu np na krawężnik , gdy cała buda sie przechyla , słychać takie dziwne stuknięcie jakby przeskoczyła sprężyna. Dzieje sie tak równiez gdy najade na dołek bokiem auta to również słychać ten dziwny dźwięk, jakby cos sie naprężało i przeskaoczyło. Jade za chwilę do kumpla na kanał bo irytuje mnie ten dźwięk. Być może wieczorkiem opiszę co było przyczyna tej dolegliwości w mojej Zośce :piwo: .
Łączniki stabilizatora bym sprawdził.
Oczywiście!

Skasowany użytkownik 6483

#25 Post autor: Skasowany użytkownik 6483 » 11 sie 2015, 14:19

No dziś dopieto pod wieczór jak spadnie temp to kumpel sie bierze i za wyjecie skrzyni i za te stuki. fajnie by było ,żeby to był łącznik stabilizatora , bo to ogólnie pikuś i finansowo i montażowo :piwo:

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6686
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#26 Post autor: rafant4011 » 11 sie 2015, 14:23

stukot może pochodzić również z łożyska amortyzatora...

Skasowany użytkownik 6483

#27 Post autor: Skasowany użytkownik 6483 » 11 sie 2015, 22:50

Panowie i stała sie kolejny raz sprawa dziwna. Podjechałem na kanał i kumpel podniósł to koło , skąd jakoby słyszałem te dziwne dźwięki no i poryrał tam ręką i cud, nic nie stuka. Pojeździłem dzisiaj i nic....cuda jakies i tyle...tak jakby rozprężył jakieś naprężenie i stuki zniknęły. Wszystko mam sztywne , zero luzów. Bedę obserwował auto może znów usłysze kiedys te dziwne dźwięki :/

Awatar użytkownika
gardi1
Przeglądacz
Posty: 61
Rejestracja: 20 maja 2014, 22:30
Imię: Andrzej
Lokalizacja: Tychy
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XEP
Plec:

#28 Post autor: gardi1 » 12 sie 2015, 09:38

zawieszenie kołyski sprawdzałeś?
Zośka Z18XER

Skasowany użytkownik 6483

#29 Post autor: Skasowany użytkownik 6483 » 12 sie 2015, 17:49

Masz na mysli mocowanie wózka silnika?

Awatar użytkownika
gardi1
Przeglądacz
Posty: 61
Rejestracja: 20 maja 2014, 22:30
Imię: Andrzej
Lokalizacja: Tychy
Auto: Zafira
Model: B
Oznaczenie silnika: Z18XEP
Plec:

#30 Post autor: gardi1 » 12 sie 2015, 21:38

tak
Zośka Z18XER

ODPOWIEDZ

Wróć do „Podwozie”