Lewarek zmiany biegów ZAFIRA A

Wszystko o karoserii na zewnątrz i wnętrzu (naprawy blacharskie, szyby, fotele, tapicerka, plastiki, bagażniki dachowe itp.)

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
ekmir
Mieszkaniec
Posty: 392
Rejestracja: 16 sie 2012, 22:24
Lokalizacja: lubuskie
Model:

#286 Post autor: ekmir » 08 wrz 2013, 07:44

Ja wlałem 2 litry. Nie sprawdzałem czy wycieka gdyż uznałem, że jeżeli ma być 1,75 l to 2 to już i tak nadmiarowo.

Skasowany użytkownik 10418

#287 Post autor: Skasowany użytkownik 10418 » 08 wrz 2013, 21:34

Na forum Vectry http://www.vectra-unlimited.pl/jpg/porady/f23.html znalazłem info:

2. Ilosc 1.75l w kazdym standardowym przypadku, 2.1-2.35l jesli skrzynia huczy lub gdy na korku wlewu oleju do skrzyni znajduje sie zolte oznaczenie

Więc po prostu doleje 0,4l i już nie będę tam zaglądać przez kolejna 24miesiące ;)

Dzięki za odpowiedz :piwo:

Awatar użytkownika
ekmir
Mieszkaniec
Posty: 392
Rejestracja: 16 sie 2012, 22:24
Lokalizacja: lubuskie
Model:

#288 Post autor: ekmir » 10 wrz 2013, 08:35

U mnie po tych wszystkich zabiegach jest zdecydowana poprawa ale 1 troszkę tak jakby "krótko" wchodzi i czasami "wyskakuje".
Czy to będzie kwestia regulacji linki?

twardypt91
Mieszkaniec
Posty: 479
Rejestracja: 25 mar 2011, 20:43
Lokalizacja: Kraków
Model:

#289 Post autor: twardypt91 » 08 gru 2013, 11:16

Auto ma przejechane około 250 kkm. Niedawno pojawił się problem z biegiem I. Nie mogłem go wbić. Trzeba było albo kilka razy popróbować, albo mocniej w lewo przesunąć drążek. Nie miałem czasu się tym zająć, więc to zostawiłem na później. Ale teraz jest problem z biegiem II. O ile bieg I lepiej wchodzi, to są problemy z wbiciem biegu II. I jest inny problem: po wrzuceniu biegu I auto rusza jak z biegu II :shock: (czyli ruszanie z piskiem opon odpada). Czy to może być poważniejszy problem ze skrzynią czy po prostu kwestia regulacji cięgien od drążka zmiany biegów? A może coś tam się zużyło na linii skrzynia - drążek zmiany biegów. Dodam jeszcze, że jakieś 2-3 kkm temu wymieniłem ten słynny biały kapturek u podstawy drążka zmiany biegów.
Opel Zafira A (po lifcie) - jedyne słuszne auto :driver:

twardypt91
Mieszkaniec
Posty: 479
Rejestracja: 25 mar 2011, 20:43
Lokalizacja: Kraków
Model:

#290 Post autor: twardypt91 » 15 gru 2013, 13:14

Wymieniłem mechanizm zmiany biegów - jak ręką odjął. Teraz to się jeździ :driver:

Ale portfel zeszczuplał o parę banknotów :papa:
Opel Zafira A (po lifcie) - jedyne słuszne auto :driver:

Awatar użytkownika
Maciek
-#Administrator
Posty: 3460
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#291 Post autor: Maciek » 15 gru 2013, 13:18

Drogo?

twardypt91
Mieszkaniec
Posty: 479
Rejestracja: 25 mar 2011, 20:43
Lokalizacja: Kraków
Model:

#292 Post autor: twardypt91 » 17 gru 2013, 12:13

2-3 porządne opony za to bym miał :|
Opel Zafira A (po lifcie) - jedyne słuszne auto :driver:

Awatar użytkownika
gszuder
Debiutant
Posty: 41
Rejestracja: 01 lut 2012, 18:50
Lokalizacja: Malbork
Model:

#293 Post autor: gszuder » 23 lut 2014, 16:15

Podzielę się co pomogło u mnie. Wymieniłem elementy kasety w środku i gość, który mi to robił powiedział, że mam zatartą jedną linkę i dlatego ciężko chodzi lewarek w prawo i lewo, nie odbija i ta linka nie ciągnie do końca i nie pozwala lekko wrzucić bieg nr.1 i wsteczny. No cóż :(.
Dzisiaj wyciągnąłem aku, wymontowałem podstawę i doszedłem do dziadostwa. No i tak - gniazdo jest pęknięte i dlatego wyskakuje z kulki. Okazało się, że linka jest ok bo jak zdjąłem tą drugą z drugiej kulki to chodzi perfekcyjnie. Więc padło na ten mechanizm, którym steruje ta druga linka i wysuwa lub wsuwa w skrzynię wałek, który z kolei decyduje czy to biegi 1i2 3i4 czy 5 i wsteczny. Więc potraktowałem go odrdzewiaczem, nawaliłem smaru, pomajtałem zdecydowanie lewarkiem w prawo i lewo i....jest perfekcyjnie :) Jedynka i wstek wchodzi na dotyk!!! Normalnie czad!! :) okazało się, że jak ta druga linka słabo wkładała ten wałek do skrzyni i dokładnie nie ustawiała płaszczyzny biegowej biegów 1 i 2 to pod wielkim oporem druga linka wciskała bieg, co znowu spowodowało pewnie jej uszkodzenie. Teraz jest git. Polecam sprawdzić zanim się powymienia linki lub zwali skrzynię.

Awatar użytkownika
snejk213
Świeżak
Posty: 7
Rejestracja: 11 gru 2013, 17:45
Lokalizacja: Chełm
Model:

#294 Post autor: snejk213 » 26 lut 2014, 19:21

witam czy miał ktoś problem z ustawieniem lewarka w położeniu neutralnym i zablokowaniu bo u siebie nie mogę go zablokować ta klamra która jest z tylu .Wymieniłem koszyczek i sworzeń biegi regulowałem na oko wszystko jest ok jak jeżdżę po mieście biegi wchodzą ładnie ale jak wyjadę za miasto w trasę i zrzucam z 5 na 4 to jest takie zgrzytniecie przy lewarku jak by coś ocierało nie mam już głowy do tego .Do dam ze oglądałem te filmiki i czy talem na innych forach i tam ta zawleczka wchodź luźno u mnie nie da się jej wcisnąć .

Awatar użytkownika
snejk213
Świeżak
Posty: 7
Rejestracja: 11 gru 2013, 17:45
Lokalizacja: Chełm
Model:

#295 Post autor: snejk213 » 02 mar 2014, 09:12

witam wczoraj udało mi się zablokować lewarek ale problem pozostał ze zgrzytnięciem przy zredukowaniu z 5 biegu na 4 myślałem ze lewarek zahacza o blokadę od wstecznego ale nawet jak nie haczy to tez zgrzytnie . :(

Awatar użytkownika
GOTI
Zafiromaniak
Posty: 3401
Rejestracja: 30 paź 2012, 18:50
Imię: Sebastian
Lokalizacja: Mysłowice / Stamford
Auto: Insignia
Model: ZA
Oznaczenie silnika: A18XER
Plec:
Kontakt:

#296 Post autor: GOTI » 14 mar 2014, 18:48

Jestem świeżo po wymianie koszyczka i poprawa jest wielka: lewarek nie lata oraz nie musze wrzucać jedynki "z dwójki" ;)

Jest jednak (chyba) problem bo podczas jazdy np. na 4 biegu i stosunkowym zwalnianiu słychać jakieś jęki czy coś w tym stylu - gdy rusze lekko lewarkie jęki ustają.
Linki zamocowałem można powiedzieć na oko tj. wg. tego co zaznaczyłem na linkach ale pewności stuprocentowej nie mam, bo jednak coś "jęczy" z okolic lewarka.
Biegi wchodzą dobrze, nieco z lekkim oporem (delikatnym), ale moim zdaniem nie wchodzą one płynie tylko jakby wpadały - podobnie jest również ze zmianą.

Dodam, że podobnie jak u gszuder lewarek nie odbija na luzie - tak jakby sie zacinał i tutaj pytanko czy regulacja w takim przypadku pomoże no i jak sie do tego zabrać (oczywiście w jak najprostszy sposób) :?:
Obrazek

samson

#297 Post autor: samson » 15 mar 2014, 07:47

Problem zacierania jest z przodu przy wybieraku woda wymywa smar .Nasmaruj wszystkie poruszajace sie tam elementy.

Awatar użytkownika
GOTI
Zafiromaniak
Posty: 3401
Rejestracja: 30 paź 2012, 18:50
Imię: Sebastian
Lokalizacja: Mysłowice / Stamford
Auto: Insignia
Model: ZA
Oznaczenie silnika: A18XER
Plec:
Kontakt:

#298 Post autor: GOTI » 15 mar 2014, 09:08

samson pisze:Problem zacierania jest z przodu przy wybieraku woda wymywa smar .Nasmaruj wszystkie poruszajace sie tam elementy.
Masz na myśli te przy drążku (w kabinie) czy pod maską?

Te w kabinie już wczoraj smarowałem - najpierw WD-40 a później coś trwalszego w postaci białego smaru.
Obrazek

plutmen1
Bywalec
Posty: 112
Rejestracja: 24 lip 2010, 21:54
Lokalizacja: Tychy
Model:

#299 Post autor: plutmen1 » 15 mar 2014, 11:23

GOTI chodzi raczej o ten cały mechanizm na skrzyni biegów odpowiedzialny za wybieranie biegów, demontujesz podstawę aku i wsadzasz kogoś do kabiny niech wybiera biegi a ty lejesz po tym wybieraku, lub ale to więcej zachodu, można zdemontować ten mechanizm, nasmarować i powinno wszystko grać, mój mechanizm tak zrobił i jest ok do dziś.

Tomekjan
Świeżak
Posty: 6
Rejestracja: 31 sie 2014, 05:20
Lokalizacja: Kuj-Pom
Model:

#300 Post autor: Tomekjan » 02 wrz 2014, 01:38

Witam,

Dodam swoje trzy grosze do tematu wymiany koszyka lewarka zmiany biegów - a w zasadzie 6 filmów na których dokładnie opisuję temat wymiany koszyka.
Opel Zafira 2.0 D skrzynia F23. Koszyk zakupiłem na aukcji - koszt ze sworzniem 101zł wraz z przesyłką za pobraniem. Naprawa we własnym zakresie - czas ok 2 godziny.

Polecam każdemu, kto ma identyczny problem - zestaw naprawczy idealnie spasowany, biegi wchodzą aż miło. Zestaw kupiłem na Allegro od użytkownika ROANSKLEP - jeśli nie można umieszczać takich informacji, to proszę moderatora o wykasowanie tego.

https://www.youtube.com/watch?v=GwWFTWtmDV0

https://www.youtube.com/watch?v=oe9QR1HRxlM

https://www.youtube.com/watch?v=N-rN6BYpI9c

https://www.youtube.com/watch?v=NyWkfo6FqM8

https://www.youtube.com/watch?v=QoFlFlgCViM

https://www.youtube.com/watch?v=8uZh1RM9FFA

Pozdrawiam,
Tomek.

ODPOWIEDZ

Wróć do „Karoseria i wnętrze”