Zafira 1.8 - szarpie, dusi się ...

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
bumero

Zafira 1.8 - szarpie, dusi się ...

#1 Post autor: bumero » 22 maja 2010, 23:47

Witam

zafira 99r 1.8
szarpie i dusi się przy zdecydowanym dodanie gazu, wskaźnik paliwa opadł o polowe w dół, obroty na biegu jałowym 990 obr/min.kom. nie widzi błędów co może być ???


http://obrazki.elektroda.net/21_1273081531.jpg
Ostatnio zmieniony 17 cze 2011, 13:41 przez bumero, łącznie zmieniany 2 razy.

Gegol23

#2 Post autor: Gegol23 » 31 maja 2010, 21:08

u mnie podobne objawy - powiadają że sterownik

bumero

#3 Post autor: bumero » 31 maja 2010, 22:03

Kurcze no to nie ciekawie :roll:

Awatar użytkownika
sebadelta
Debiutant
Posty: 29
Rejestracja: 19 cze 2010, 16:26
Lokalizacja: radom
Model:

#4 Post autor: sebadelta » 13 lip 2010, 08:45

katalizator zapchany

lukaszf30

#5 Post autor: lukaszf30 » 25 lip 2010, 12:19

a w moim przypadku podobne objawy były spowodowane listwa zapłonowa po wymianie jak ręka odjąć jest ok... no prawie bo teraz obroty szaleją....

dzideek14
Posty: 4
Rejestracja: 27 lis 2010, 19:10
Lokalizacja: Ostrołęka
Model:

#6 Post autor: dzideek14 » 04 gru 2010, 18:12

Może zawór egr ci się przycina ?

DAREK 78
Bywalec
Posty: 112
Rejestracja: 11 lip 2010, 13:44
Lokalizacja: KRAKOW
Model:

#7 Post autor: DAREK 78 » 16 gru 2010, 18:40

ajak uimujesz gaz tez szarpie

[ Dodano: Czw Gru 16, 2010 18:42 ]
mialem podobny problem bardzo fatalnie sie jezdzilo

[ Dodano: Czw Gru 16, 2010 19:15 ]
to nie jest napewno sterownik

maanelo
Debiutant
Posty: 33
Rejestracja: 10 wrz 2009, 10:25
Lokalizacja: małopolska
Model:

#8 Post autor: maanelo » 16 gru 2010, 19:17

DAREK 78 pisze:ajak uimujesz gaz tez szarpie

[ Dodano: Czw Gru 16, 2010 18:42 ]
mialem podobny problem bardzo fatalnie sie jezdzilo

[ Dodano: Czw Gru 16, 2010 19:15 ]
to nie jest napewno sterownik
Witam
Mam tak , przepustnica czyszczona i nic.

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1919
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#9 Post autor: Dziadek13 » 16 gru 2010, 19:46

Nie wiem czy tam jest cewka czy sterownik ale wszędzie piszą że po wymianie prawie połowe części w silniku nic nie dało dopiero po podmianie właśnie cewki (sterownika) wszystko wróciło do normy.
Komp sterownik lubił padać w Z18XE (z tego co pamiętam przegrzewał się) można na ten temat poczytać w necie.
Ostatnio zmieniony 16 gru 2010, 20:01 przez Dziadek13, łącznie zmieniany 1 raz.

DAREK 78
Bywalec
Posty: 112
Rejestracja: 11 lip 2010, 13:44
Lokalizacja: KRAKOW
Model:

#10 Post autor: DAREK 78 » 16 gru 2010, 19:51

ja wszystko robilem zawor egr wymienilem swiece listwe czyli cewke czyscilem przepustnice wymienilem przeplywomierz i nie pomoglo

[ Dodano: Czw Gru 16, 2010 19:52 ]
a jeszcze sonde wymienilem

[ Dodano: Czw Gru 16, 2010 19:53 ]
mam identyczny silnik jak ty

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1919
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#11 Post autor: Dziadek13 » 16 gru 2010, 20:25

Poczytajcie może coś wam pomorze.
1.8 (X18XE) ważne czy z 1 na końcu

jacek76
Mieszkaniec
Posty: 234
Rejestracja: 04 paź 2009, 15:17
Lokalizacja: Pruszków
Model:

Znowu cewka...

#12 Post autor: jacek76 » 17 cze 2011, 11:41

Szarpało na zimnym , przy redukcji z 3 na 2 i ogólnie było kiepsko.
Coś mnie tchnęło aby pójść do sklepu i zapytać czy pożyczą mi na chwilę nowej cewki. Założyłem , przejechałem się i cewki już nie oddałem.
Na szczęście od wymiany poprzedniej (valeo) nie minął rok i sklep uznał reklamację.
Teraz mam sagema , ciekawe jak długo będzie dobra...

Tak tylko wyżalić się chciałem.

Awatar użytkownika
darkp1
Zafiromaniak
Posty: 1284
Rejestracja: 30 sty 2009, 23:19
Lokalizacja: Lubicz/Toruń
Model:

#13 Post autor: darkp1 » 17 cze 2011, 21:49

jacek76, nie wiem jak z cewkami Sagema w Oplu, ale przykładowo cewki Sagema w Renault wymieniane są na potęgę na Denso bo strasznie padają, jak muchy, jedna po drugiej. ;)
- Wreszcie skróciłem sprężyny zawieszenia, ale mikrofon w McDrive teraz za wysoko!

jacek76
Mieszkaniec
Posty: 234
Rejestracja: 04 paź 2009, 15:17
Lokalizacja: Pruszków
Model:

#14 Post autor: jacek76 » 17 cze 2011, 23:45

darkp1 , widzisz ... valeo padła. Niecały rok i po ptokach. A kolega ma astrę z x18xe1 z 99 roku i jeszcze oryginalną cewkę sagema i jeździ jak burza. Co do renault , może to wszystko zależy od zaleceń jakościowych producenta aut dla podwykonawców części...

Awatar użytkownika
David
Mieszkaniec
Posty: 341
Rejestracja: 18 mar 2010, 12:48
Lokalizacja: z miasta
Model:

#15 Post autor: David » 18 cze 2011, 07:13

jacek76 pisze:darkp1 , widzisz ... valeo padła. Niecały rok i po ptokach. A kolega ma astrę z x18xe1 z 99 roku i jeszcze oryginalną cewkę sagema i jeździ jak burza. Co do renault , może to wszystko zależy od zaleceń jakościowych producenta aut dla podwykonawców części...
moja Zosia X18XE1 też była z 99 r i miała cewkę Sagema i latała, nic się nie działo wszystko super

ODPOWIEDZ

Wróć do „Elektryka i elektronika”