Wymiana tarcz hamulcowych i klocków przód i tył

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
maciej123
Świeżak
Posty: 17
Rejestracja: 17 lip 2015, 22:38
Lokalizacja: Ostrów Wlkp
Model:

#316 Post autor: maciej123 » 28 gru 2015, 18:32

Z przyczyn technicznych muszę ponowić pytanie czy ktoś montował tylny zacisk Lucasa od np.Merivy Zosi b itp do Zosi A. Pytam bo jednak muszę wymienić zacisk ponieważ w moim rozleciał się regulator w zacisku i na szybko muszę kupić na może ktoś ma na sprzedaż prawy tył

maciej123
Świeżak
Posty: 17
Rejestracja: 17 lip 2015, 22:38
Lokalizacja: Ostrów Wlkp
Model:

#317 Post autor: maciej123 » 30 gru 2015, 20:25

Wiec po zebraniu informacji wychodzi ze zaciski do zosi A pasują od astry G,H zosi B z systemem Lucas i o tej samej średnicy tarczy ja kupiłem od astry H i pasuje idealnie nie pasują na pewno od Merivy są do cieńszych klocków tak dla potomnych

Awatar użytkownika
ojciec polak
Zafiromaniak
Posty: 1213
Rejestracja: 28 kwie 2013, 12:54
Imię: Paweł
Lokalizacja: Ciepielów (WLI)Maz
Auto: Ford
Model: SMAX
Oznaczenie silnika: Durat2.0L

#318 Post autor: ojciec polak » 30 gru 2015, 20:48

maciej123 pisze:nie pasują na pewno od Merivy są do cieńszych klocków tak dla potomnych
Pisałem, o tym kilka postów wcześniej.

maciej123
Świeżak
Posty: 17
Rejestracja: 17 lip 2015, 22:38
Lokalizacja: Ostrów Wlkp
Model:

#319 Post autor: maciej123 » 31 gru 2015, 16:49

wiem ale żeby było razem chciałem a nie rozrzucone

szeryf-81
Świeżak
Posty: 12
Rejestracja: 20 kwie 2013, 23:25
Lokalizacja: warszawa
Model:

#320 Post autor: szeryf-81 » 20 sty 2016, 21:14

witam,miałem wymienione reperaturki tłoczków po jakim mniej więcej czasie hamulce powinny normalnie działac?

Skasowany użytkownik 16629

#321 Post autor: Skasowany użytkownik 16629 » 21 sty 2016, 12:29

szeryf-81 pisze:witam,miałem wymienione reperaturki tłoczków po jakim mniej więcej czasie hamulce powinny normalnie działac?
po wyjechaniu z warsztatu... sorry, ale mi się wydaje, że teksty mechaników typu: "muszą się ułożyć" to tylko tłumaczenie swojego błędu. Miałem Malucha i jakoś nigdy nie było żadnego układania, a robiłem sam... Po perypetiach z poprzednim mechanikiem, który spieprzył regenerację tylnych zacisków i po roku poprawiał okazuje się, że nie potrafi ogarnąć tego tematu tłumacząc się tekstem - przyjedź za miesiąc to wyregulujemy ten ręczny... znowu ręczny trochę trzyma na prawe koło... jeżeli jestem w błędzie to niech ktoś poprawi, ale w poprzednich autach też wymieniałem kompletne hamulce (tarcze, klocki, ewentualna regeneracja zacisków), ale u innych mechaników i hamulce były zawsze żyleta zaraz po wyjechaniu z warsztatu

Skasowany użytkownik 6483

#322 Post autor: Skasowany użytkownik 6483 » 21 sty 2016, 12:58

No to nie jest tak do końca prawdą. Jak wymieniasz cały zestaw czyli klocki oraz tarcze to niestety ale przez pierwsze kilkaset km powinieneś delikatnie hamować własnie po to aby klocki ułożyły sie odpowiednio na tarczy . One po prostu muszą się dotrzeć względem tarcz aby mogły całą swoja powierzchnia hamować . Tak jest zawsze .

Awatar użytkownika
Chrees
Mieszkaniec
Posty: 340
Rejestracja: 31 paź 2015, 10:09
Imię: Krzysztof
Lokalizacja: Wrocław
Auto: Zafira
Model: ZA
Oznaczenie silnika: A18XE
Plec:

#323 Post autor: Chrees » 21 sty 2016, 14:21

Popieram kolegę :piwo: - pierwsze 400 - 500 km hamulce zawsze są miękkie
Obrazek

Janus
Zafiromaniak
Posty: 1162
Rejestracja: 31 gru 2014, 21:17
Imię: Janusz
Lokalizacja: Pruszków
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#324 Post autor: Janus » 21 sty 2016, 22:43

Chrees pisze:Popieram kolegę :piwo: - pierwsze 400 - 500 km hamulce zawsze są miękkie
"Miękkie" to są dlatego że są zapowietrzone. A mechanicy w zakresie odpowietrzania są leniwi i tyle...
Fakt że klocek i tarcza układają się do siebie przez pierwsze kilometry - może nie 400 czy 500 ale na pewno co najmniej 30 do 100km w zależności od ilości hamowań. Tyle że to układanie się skutkuje co raz lepszą siłą hamowania, ale nie poprawą "twardości" pedału.
Janusz

Skasowany użytkownik 6483

#325 Post autor: Skasowany użytkownik 6483 » 21 sty 2016, 23:19

Ale tutaj nie ma mowy o "miekiich " hamulcach a jedynie o braku odpowiedniej ich skuteczności i dlatego pisałem ,że po założeniu nowych tarcz i klocków , elementy te muszę się do siebie "ołożyć" zanim zaczną skutecznie i zdecydowanie hamować. :)

Skasowany użytkownik 16629

#326 Post autor: Skasowany użytkownik 16629 » 22 sty 2016, 10:09

Zwracam honor jak najbardziej, znam się na mechanice średnio, nigdy nie miałem takiego problemu (układanie klocków, jakoś tak zawsze mi się widocznie udawało, że od razu było dobrze :) ). Uważamy zgodnie zatem (przekonaliście mnie do tej teorii i w przyszłości wiem, że będę uważał) i stąd moja wypowiedź. Przepraszam jeżeli wprowadziłem kogokolwiek w błąd

bravomen
Bywalec
Posty: 114
Rejestracja: 02 cze 2013, 21:00
Imię: Andrzej
Lokalizacja: Warszawa
Auto: Opel Astra J 1.6 TB
Model: AJ
Oznaczenie silnika: A16LET
Plec:

#327 Post autor: bravomen » 29 sty 2016, 08:26

W przypadku instalacji nowych klocków na stare tarcze faktycznie nowe klocki muszą się "ułożyć" do starych tarcz, tzn klocek musi po pierwsze zetrzeć warstwę wierzchnią po czym dopiero warstwa ścierna układa się do starej tarczy w sposób taki, że powierzchnia klocka jest "rzeźbiona" tarczą aż do momentu pełnego styku powierzchni klocka z powierzchnią tarczy i wtedy dopiero mamy pełną skuteczność hamowania (pod warunkiem prawidłowej jakości płynu hamulcowego i odpowietrzenia układu, sprawnej pompy hamulcowej i układu wspomagania siły hamowania "serwo")

W przypadku instalacji całego nowego zestawu tj klocki + tarcze sytuacja jest inna, gdyż nowe elementy są proste i tam za bardzo nie ma się co do czego układać. W tym przypadku delikatne hamowanie przez pierwszych kilka kilometrów ma na celu zdarcie wierzchniej powłoki klocka aby go nie przypalić i po tym czasie powinna nastąpić pełna skuteczność układu hamulcowego pod warunkiem jego sprawności.
Układanie się nowego zestawu ma miejsce tylko w przypadku niewłaściwego montażu tj: założona tarcza na nieoczyszczoną piastę (powoduje przekrzywienie się tarczy względem oso obrotu), awarię bądź nieoczyszczony i rozruszany zacisk hamulcowy (powoduje "przekaszanie" się klocka hamulcowego podczas hamowania bądź ustalenie jego pozycji pod skosem do tarczy przez brud osadzony w miejscu osadzenia klocka) bądź wad zestawu np krzywa tarcza, krzywy klocek.

Brak odpowiedniej skuteczności hamowania może być spowodowany przez zapowietrzanie się układu hamulcowego również poprzez "bąbelkowanie płynu" tzn powstawanie pęcherzyków powietrza w płynie hamulcowym na skutek jego wrzenia, przez co właśnie odczuwa się nadmierną "miękkość" pedału hamulcowego.

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#328 Post autor: Mariusz 79 » 21 lut 2016, 23:13

xbasser pisze:jeden klocek ma od zewnatrz blaszke drugi nie ma jak je zamontowac ?

pytam bo zdjalem dzis stare i nie spojrzałem , wydaje mi sie ze ten bez blaszki od strony tłoczka a ten z blaszka od strony koła

prosze o podpowiedz
Witam, za bardzo nie wiem o jaką blaszkę ci chodzi, domyślam się że chodzi o czujnik akustyczny zużycia klocków. Zobacz na starych klockach odbicie po tłoczku to będziesz wiedział jak założyć.
Ostatnio zmieniony 22 lut 2016, 08:18 przez Mariusz 79, łącznie zmieniany 1 raz.

Awatar użytkownika
gRZENIU
Zafiromaniak
Posty: 2135
Rejestracja: 17 maja 2015, 03:30
Imię: Grzegorz
Lokalizacja: Błonie
Auto: Signum
Model: Polift
Oznaczenie silnika: Z19DTH
Plec:

#329 Post autor: gRZENIU » 22 lut 2016, 07:20

Nie wiem Czy pomoże ale u mnie wyglądało to tak (Zacisk LUCAS) ....


Obrazek
Ostatnio zmieniony 22 lut 2016, 07:21 przez gRZENIU, łącznie zmieniany 1 raz.

Awatar użytkownika
Maćku
Zafiromaniak
Posty: 2450
Rejestracja: 09 wrz 2014, 16:00
Imię: Maciej
Lokalizacja: Międzyrzecze G.[SBI]
Auto: seria 3
Model: e46
Oznaczenie silnika: M47,M54

#330 Post autor: Maćku » 22 lut 2016, 07:20

Jaką masz Zafire i rocznik?

Jak twoja zośka jest wyprodukowana do 2002r to albo ma zaciski lucasa albo boscha

Obrazek
Ostatnio zmieniony 22 lut 2016, 07:21 przez Maćku, łącznie zmieniany 2 razy.
Obrazek

ODPOWIEDZ

Wróć do „Podwozie”