półosie

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Harry200
Zafiromaniak
Posty: 2529
Rejestracja: 15 sty 2009, 19:27
Imię: Henryk
Lokalizacja: Raszyn
Auto: Zafira
Model: ZA
Oznaczenie silnika: Y22DTR
Plec:

#16 Post autor: Harry200 » 14 wrz 2011, 08:40

Zakup sobie do tego jakiś dobry smar molibdenowy..

Dek
Bywalec
Posty: 190
Rejestracja: 25 cze 2010, 10:09
Imię: Adrian
Lokalizacja: Środek Opolszczyzny
Auto: Zafira
Model: A
Oznaczenie silnika: Y22DTR
Plec:

#17 Post autor: Dek » 14 wrz 2011, 10:25

Pozwolę sobie zasugerować, że takie pęknięcie (dookoła osłony ) wskazuje na długotrwałe uszkodzenie, a to oznacza, że do środka dostałe się już sporo śmieci.

Dlatego przed założeniem nowej osłony dokładnie wyczyść stary smar. A czym to lepiej zrobisz tym dłużej podziała przegub. Niemniej jego koniec już powoli się zbliża - piaseczek zrobił już swoje.

pozdrawiam i życzę powodzenia w naprawie.

Awatar użytkownika
Jacek70
Świeżak
Posty: 22
Rejestracja: 28 paź 2010, 14:46
Lokalizacja: Sadowa gm. Łomianki
Model:

#18 Post autor: Jacek70 » 14 wrz 2011, 10:31

Dzięki Kolego, ale ta aukcja dotyczy osłony przegubu od strony koła :cry: Może są to takie same osłony? :idea:

[ Dodano: Sro Wrz 14, 2011 10:39 ]
Dek pisze:Pozwolę sobie zasugerować, że takie pęknięcie (dookoła osłony ) wskazuje na długotrwałe uszkodzenie, a to oznacza, że do środka dostałe się już sporo śmieci.

Dlatego przed założeniem nowej osłony dokładnie wyczyść stary smar. A czym to lepiej zrobisz tym dłużej podziała przegub. Niemniej jego koniec już powoli się zbliża - piaseczek zrobił już swoje.

pozdrawiam i życzę powodzenia w naprawie.
Dzięki, jak najszybciej muszę to naprawić bo Zofia jest jedynym dowozicielem naszej rodzinki :D Problem jest z doborem osłony, nie mogę jej zdjąć bo trzeba rano dowieźć dzieciaki do szkoły, żonę pod metro, a wieczorem z powrotem :driver: . Mogę to zrobić jedynie w weekend. Jak znajdę, naprawię to dam znać, niemniej jednak życzliwych Forumowiczów proszę o pomoc. Może jest jakaś uniwersalna co by ją założyć. Pozdrawiam i do weekendu :piwo:

[ Dodano: Pon Wrz 19, 2011 13:49 ]
Zrobione, zajęło mi to jakieś 4 godziny więc jak na laika chyba nieźle.
1. Kupić osłonę przegubu wew. do Zofii 2.2 DTI co nie jest proste, mi to zajęło tydzień szukania i dzwonienia. Można by było kupić w serwisie ale trzeba za tą przyjemność zapłacić 300 zeta.
2. Ustabilizować samochód, podlewarować, zdjąć koło.
3. Odkręcić kluczem 13 trzy nakrętki mocujące sworzeń wahacza, odkręcić kluczem 18 nakrętkę śruby zabezpieczającej sworzeń i poluzować zacisk sworznia.
4. Ciągnąc w dół wahacz (można zrobić dźwignię będzie łatwiej) wysuwamy sworzeń. Punkt 3 i 4 jeśli ktoś przy okazji zmienia sworzeń, jeśli nie można nie odkręcać tych trzech nakrętek.
5. Wykręcamy nakrętkę piasty (wyjmując wcześniej zawleczkę) kluczem 30 głębokim. Jedna osoba trzyma wciśnięty pedał hamulca druga odkręca nakrętkę.
6. Odsuwamy kolumnę na bok i wyjmujemy półoś, zdejmujemy starą osłonę przegubu wew można ją rozciąć nożem i usuwamy resztki zabrudzonego starego smaru.
7. Ponieważ nie udało mi się wybić przegubu z półosi (nie było żadnej zawleczki czy pierścienia) musiałem zdemontować przegub zewnętrzny (rozłączyć go zdejmując osłonę i wybijając go) oczyścić ze smaru i delikatnie nasunąć osłonę przegubu wewnętrznego. Nakładamy smar na przegub wew. ile się da, nakładamy osłonę i zakładamy opaski metalowe.
8. Jeśli jest problem ze zmontowaniem ponownym przegubu zewnętrznego można delikatnie naciąć pilniczkiem trójkątnym wypustki na półosi (mogą być wyrobione). Pamiętamy o sprężynującym pierścieni zabezpieczającym i zakładamy przegub spinając go obejmami.
9. wkładamy całą półoś do skrzyni i składamy resztę w odwrotnej kolejności jak demontowaliśmy.
Chyba nic nie pomyliłem, jeśli opis jest nie za szczegółowy to przepraszam.
Pozdrawiam J

firek
Zafiromaniak
Posty: 1127
Rejestracja: 01 maja 2009, 12:23
Imię: Mirek
Lokalizacja: Lublin
Auto: Opel Zafira A 1,8 Elegance
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#19 Post autor: firek » 11 maja 2015, 18:22

Jacek70, możesz podać jakieś namiary na producenta( numer części) tej osłonki, bo niestety u ojczulka w Zosi po zimie okazło sie ze jedna osłonka poszła..., a jak sam napisałeś dobranie osłonki do 2,2 to istny koszmar

Awatar użytkownika
ekmir
Mieszkaniec
Posty: 390
Rejestracja: 16 sie 2012, 22:24
Lokalizacja: lubuskie
Model:

#20 Post autor: ekmir » 10 lut 2016, 20:56

Mam problem z Zafirą :(
Odpala ale nie można jechać. Biegi niby wchodzą ale auto na żadnym z nich nie rusza tylko słychać jakby coś o coś tarło takie "rzyrzyrzyrzy..."

Po włączeniu dowolnego biegu auto nie jedzie i słychać dźwięk z pod silnika - takie jakby zgrzytanie (rzy, rzy, rzy ...).
Dźwięk dobiega z okolic koła od strony kierowcy. Dotykając półośki przegubu (od strony kierowcy) ręką odczuwa się wyraźne drgania. Z drugiej strony (od pasażera) takich drgań nie odczuwa się.
Półośki się nie kręcą.

Co to może być ?

Gdzie szukać przyczyny ?

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#21 Post autor: Mariusz 79 » 10 lut 2016, 23:05

Witam, moim zdaniem jeśli dźwięk dochodzi z okolicy koła mogły się wyrobić te rowki na półośce albo piaście koła, ale wtedy by koło stało a półośka by się kręciła. Bardziej prawdopodobne jest uszkodzenie w samej skrzyni np mechanizmu różnicowego. Ja osobiście sprawdziłbym pierwszą przyczynę chociaż wydaje się mniej prawdopodobna dlatego że do innych możliwych przyczyn ( sprzęgło, mechanizm różnicowy) i tak musisz skrzynie wymontować z samochodu.
Tak się zastanawiam czy obecna awaria nie jest powiązana z twoja poprzednią, gdzie pisałeś że podczas zmiany biegów następuje tak jakby uderzenie/stuk .
Ostatnio zmieniony 10 lut 2016, 23:22 przez Mariusz 79, łącznie zmieniany 3 razy.

Janus
Zafiromaniak
Posty: 1162
Rejestracja: 31 gru 2014, 21:17
Imię: Janusz
Lokalizacja: Pruszków
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#22 Post autor: Janus » 10 lut 2016, 23:23

A ja bym sprawdził sprzęgło (mimo wszystko) oraz czy tak naprawdę wybiera biegi (czasami linka wybierająca pęka). Proponuję podnieść przód auta, zdjąć koła i zobaczyć czy po zmianie biegów półosie kręcą się z różnymi prędkościami w zależności od biegu.
Ostatnio zmieniony 10 lut 2016, 23:23 przez Janus, łącznie zmieniany 1 raz.
Janusz

Awatar użytkownika
ekmir
Mieszkaniec
Posty: 390
Rejestracja: 16 sie 2012, 22:24
Lokalizacja: lubuskie
Model:

#23 Post autor: ekmir » 12 lut 2016, 17:32

Dzisiaj została zdiagnozowana usterka: półoś i przegub wewnętrzny.
Zamówiłem kompletną półośkę z przegubami.
mam nadzieję, że w najblizszym tygodniu znów bedę mógł jeździć Zafirą :D

ray
Świeżak
Posty: 9
Rejestracja: 22 maja 2016, 11:52
Lokalizacja: Polska
Model:

#24 Post autor: ray » 22 maja 2016, 12:13

Witam,
Mojej Zośce też przestały sie kręcić osie. Skręcając przy niewielkiej prędkości na parking, wyskoczyło koło ze sworzenia po stronie pasażera (brakowało śruby mocującej w poziomie), to pociągneło za soba półośkę prawą i wylał się olej ze skrzyni biegów. Dodam ze tydzień wcześniej wymieniałem u mechanika sprzęgło i mam pytanie - czy wyjmując skrzynię biegów (by wymienić sprzęgło) mechanik musiał demontować zwrotnicę a co za tym idzie rozkręcać śruby trzymające do kupy sworzeń ze zwrotnicą? Mechanik na miejscu zdarzenia stwierdził że śruby zarówno po stronie pasażera jak i kierowcy musiały nie zostać dobrze zaciśnięte - czy zatem zawinił ten który montowaw nowe sprzęgło?
2 dni po odebraniu samochodu z nowym sprzęgłem przejechaliśmy Zafcią ponad 2000km i mieliśmy duzo szczęscia, ze nie stalo się to gdzieś na autostradach, tylko w mieście, na parkingu, kilka dni po przyjechaniu do celu.

Awatar użytkownika
Rybka
Zafiromaniak
Posty: 2616
Rejestracja: 11 lut 2012, 19:53
Imię: ROBERT
Lokalizacja: Wólka Ogryzkowa[RPZ]
Auto: ZAFIRA B
Model: CDTI
Oznaczenie silnika: Z19DTL
Plec:

#25 Post autor: Rybka » 22 maja 2016, 13:16

Miałeś dużo szczęścia.
Tak, zawinił mechanik który robił sprzęgło.

Musiał on rozkręcać te sworznie bo w innym wypadku nie zdemontował by sanek i skrzyni.

ray
Świeżak
Posty: 9
Rejestracja: 22 maja 2016, 11:52
Lokalizacja: Polska
Model:

#26 Post autor: ray » 24 maja 2016, 14:46

A czy ktoś sie orientuje czy półoś prawa z Opla Zafira 2002 (1.8 benzyna) będzie pasować do Opla Zafira A 1999 (też 1.8 benzyna) - samochody różnią się skrzyniami biegów. Moja z 1999r ma wsteczny przed 1-ką, ta z 2002 natomiast ma wsteczny z prawej strony.

firek
Zafiromaniak
Posty: 1127
Rejestracja: 01 maja 2009, 12:23
Imię: Mirek
Lokalizacja: Lublin
Auto: Opel Zafira A 1,8 Elegance
Model: ZA
Oznaczenie silnika: X18XE1
Plec:

#27 Post autor: firek » 24 maja 2016, 19:38

W silnikach benzynowych 1.8 i 1.6 bez rozróżnienia na roczniki wsteczny powinien być po lewej przy jedynce, także w tej drugie zafirze albo nie jest benzynowe 1.8 albo był robiony jakiś SWAP silnika albo skrzyni

ray
Świeżak
Posty: 9
Rejestracja: 22 maja 2016, 11:52
Lokalizacja: Polska
Model:

#28 Post autor: ray » 24 maja 2016, 22:09

Czyli teoretycznie półosie z 1.6 beda pasować do 1.8 ?

ray
Świeżak
Posty: 9
Rejestracja: 22 maja 2016, 11:52
Lokalizacja: Polska
Model:

#29 Post autor: ray » 24 maja 2016, 22:18

Rybka pisze:Miałeś dużo szczęścia.
Tak, zawinił mechanik który robił sprzęgło.

Musiał on rozkręcać te sworznie bo w innym wypadku nie zdemontował by sanek i skrzyni.
Dokladnie, mislismy duzo szczescia. Mechanik po dzisiejszej rozmowie stwierdzil ze niemozliwe zeby jego pracownik nie dokrecil srub i kazal nam sprawdzic czy gwinty w srubach sie nie rozwalily. Tyle ze jednej sruby juz nie ma, a gwint drugiej jest OK, to sa sruby samokontrujace, więc musialy nie zostac dokrecone, bo same jeszcze w dodatku 2 na raz sie przeciez nie poluzowalyby ot tak....

Za granicą, naprawa bedzie nas kosztowac 300eur, nie wspomne o częsciach (półoś nowa 320 euro, zwrotnica pewnie jeszcze wiecej). Gosciu albo odda nam kase, albo wytocze mu sprawe - to nie są żarty, moglismy zginąc. Zrobilismy tym samochodem 2000km, obciazeni z bagazami i chyba to nas uratowało, bo samochód byl bardzo obciazony. Jak tylko rozpakowalismy go na miejscu i przejechalismy kilkadziesiat km w ciagu 3 dni po miescie, stało sie....Wyskoczyło koło przy 10km/h, skrecalismy do sklepu, na parking....

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#30 Post autor: Mariusz 79 » 25 maja 2016, 12:45

Witam, moim zdaniem to jest niemożliwe żeby nakrętka od śruby ściskającej sworzeń sama całkowicie się odkręciła tak ze wypada śruba ( napisałeś że z jednej strony nie było śruby), wnioskuje że to było tak że mechanik z jednej strony nie dokręcił nakrętki a z drugiej strony O ZGROZO wcale nie włożył śruby. Masz dobrego Anioła Stróża bo jakby to było na autostradzie to nawet nie chcę myśleć jakby to się mogło skończyć. Pytanie tylko czy coś ugrasz w sądzie bo mechanik może się tłumaczyć że po paru dniach i 2.000km sam mogłeś coś robić przy sworzniu i że sam jesteś winny. Musisz się rozeznać u jakiegoś prawnika jakie masz szanse, żeby się nie okazało ze przegrasz i jeszcze będziesz musiał pokryć koszta procesu itp. A tłumaczenie właściciela że gwint mógł zostać zerwany tylko go obciąża ze względu na to że to oni przykręcali i najwidoczniej przekręcili gwint a jeśli śruba i nakrętka była już uszkodzona to w żadnym wypadku nie powinni ja montować. Właściciel teraz co jest w jakimś stopniu zrozumiale z jego punktu widzenia będzie opowiadał ci wszystko byle nie ponosić winy.
Dobry prawnik może to cale zdarzenie podciągnąć nawet pod narażenie życia i zdrowia, a na to już jest paragraf karny i poważne konsekwencje dla mechanika jak i właściciela.
Ostatnio zmieniony 25 maja 2016, 13:59 przez Mariusz 79, łącznie zmieniany 3 razy.

ODPOWIEDZ

Wróć do „Podwozie”