Problem z "elektryką"

Zafira B 1.9cdti 2006r PROBLEM Z ELEKTRYKA

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Michaltbg
Świeżak
Posty: 6
Rejestracja: 04 lip 2017, 20:48
Lokalizacja: Tarnobrzeg
Model:

Problem z "elektryką"

#1 Post autor: Michaltbg » 26 lis 2017, 15:09

Witam Drogich Klubowiczów , otóż zwracam sie do was z prośba o pomoc , zacznę od początku od czerwca tego roku borykałem sie z problemem turbiny (3dni temu odebrałem auto od mechanika , turbina była regenerowana juz 3 raz OD CZERWCA) ale mam nadzieje ze juz ten problem mam za sobą , ale pojawił sie następny i to dosłownie przy oględzinach , otóż przy odbiorze auta gdy pojechałem sprawdzić jak jeździ , zauważyłem ze na ekranie głównym nie pojawia sie radio i nawigacja (tylko było widać spalanie) gdy pokazałem to mechanikowi , powiedział ze odlaczal akumulator przy pracy i moze po prostu trzeba wpisać hasło (zakodować) , ale nie wyświetlało sie powiadomienie zeby to wpisać ogolnie przyciski nie reagują (z klimatyzacja i nawiew jest wszytko wporzadku), nie świecą sie , pomyślałem ze to mały problem i zrobie To sam (mieszkam za granica i poprostu myślałem ze to Błachostka z która sobie poradzę ) ale nie wiadomo dlaczego raptem zamknal sie zamek w klapie od bagażnika , centralny zamek przestał działać , a na ekranie po koleji wywalało błędy ze żarówka nie swieci ze wycieraczki itd. Posprawdzaliśmy bezpieczniki (podpisaliśmy pod komputer ale nic nie pokazuje o elektryce ) ale wszystko wyglada dobrze , byłem u elektryka ale ten jeszcze raz je posprawdzal i powiedział ze to nie jest robota na 10min , i trzeba ustalić termin zostawić auto chociaz na dzien . Osobiście myśle ze to jakaś „pierdoła” bo zaczęło sie od problemu z radiem i nawigacja , a skoczyło na centralnym zamku, wywalaniu błędów ,drodzy klubowicze moze ktos miał taka sytuacje lub wie co trzeba robic ? Bede u elektryka przed świetami ale tak jak mowie moze to jakaś pierdoła , z góry dziękuje za udostępnienie tematu , a wam za wszelka pomoc bede ogromnie wdzięczny :) :help: :help:
Ostatnio zmieniony 27 lis 2017, 11:49 przez rafant4011, łącznie zmieniany 1 raz.
Pozdrawiam

tomatokrauze
Świeżak
Posty: 11
Rejestracja: 08 gru 2017, 08:22
Imię: Tomasz
Lokalizacja: Holandia
Auto: Opel Zafira B 1.9 CDTI COSMO PANORAMA
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

Problem z "elektryką"

#2 Post autor: tomatokrauze » 02 sty 2018, 16:30

Kolego rozwiązałeś swój problem? Może napisz co byłocw razie jak by ktoś miał podobny problem to znajdzie podpowiedź

ODPOWIEDZ

Wróć do „Elektryka i elektronika”