Sprzęgło dziwna sprawa?

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
kicaj
Zafiromaniak
Posty: 1811
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#16 Post autor: kicaj » 12 paź 2010, 20:56

goldens, popytaj u fiata... ;)

goldens
Świeżak
Posty: 14
Rejestracja: 14 wrz 2010, 20:02
Lokalizacja: Włocławek
Model:

#17 Post autor: goldens » 13 paź 2010, 20:39

jeszcze trochę podrąże ten temat, ponieważ zauważyłem dziwna zależność. Mianowicie, przy wciśniętym sprzęgle skręcając koła do oporu w lewo stukanie jakby ustaje, natomiast skręcając w prawo stuka bardzo mocno. Jak myślicie ma to jakieś znaczenie, że może to nie dwumasa?
pozdrawiam

Awatar użytkownika
Opc_Man
Posty: 4
Rejestracja: 13 paź 2010, 20:50
Lokalizacja: Olsztyn
Model:

#18 Post autor: Opc_Man » 17 paź 2010, 09:30

goldens pisze:no niestety ja już jestem po diagnozie. dwumasa. mam pytanie czy od jakiegoś innego modelu pasuje koło dwumasowe do ZB 1,9 CDTI 120km. Jeśli tak to o jak jakiego?
Co do tego czy pasuje od innego auta możesz sobie sprawdzić na stronie producenta http://toc.luk-as.de/
Ważne co jest teraz bo ono trwa wiecznie...
Aktywacja Komputer Pokładowego BC
Tempomat
Błędy
Programowanie
Wypalanie DPF
OLSZTYN I OKOLICE

kicaj
Zafiromaniak
Posty: 1811
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#19 Post autor: kicaj » 19 sie 2011, 09:51

no to sie dolacze do tematu, bo chyba niedlugo dolacze do grona posiadaczy nowego sprzegla badz dwumasy (badz kompletu) :piwo:
troche poczytalem na forum, ale wciaz jestem w kropce co sie u mnie dzieje...
rano, gdy silnik zimny, zaraz po odpaleniu, gdy wycisne sprzeglo slychac dzwieki, jakby furkotanie, czy stukanie. po chwili, gdy auto sie zagrzeje to ustaje. oczywiscie, gdy auto na luzie to nie slychac dzwieku, nawet jak zimne.
zadne drgania na sprzegle, zadne drgania na polsprzegle. po prostu: wyciskam sprzeglo - chrobotanie, puszczam sprzeglo (czyli luz) - chrobotanie ustaje...
dzwiek podobny do tego jakby sie pasek wielorowkowy sie urwal i obijal sie o silnik (takie objawy mialem w mondeo ;) )
przy gaszeniu nie stuka, nie szarpie.
czyli, jesli dobrze kumam, to raczej nie wysprzeglik, i chyba nie dwumasa - czyli by wychodzilo ze sprzeglo. dobrze mysle?
a tak przy okazji - ile zajmuje wymiana, i gdzie w krakowie badz okolicy mozna to zrobic, i za jaka cene? ostatnie teksty na forum sa sprzed chyba ponad pol roku...

imalas
Bywalec
Posty: 138
Rejestracja: 14 cze 2009, 23:13
Lokalizacja: tutejszy
Model:

#20 Post autor: imalas » 19 sie 2011, 11:37

Miałem taki ......."Meksyk" :lol: , ale długotrwałe śledztwo wykazało zagadnienie trywialne tzn. rezonans pokrywy silnika (plastykowej). Rozbiły się dwie tulejki mosiężne na gumkach mocujące pokrywę. Dałem dwa kawałki grubej gumy i spoko. Zestaw naprawczy wystarcza podobno na 10 tys. km ... :lol:

Jest akcja naprawcza (kostenlose) w ASO poprawiają ocierające się chłodnicę i parownik klimy, co może dawać podobny akustycznie efekt. Podczas przeglądu zrobili mi to, i jak twierdzą wszystkie obcierają się, aż powstanie nieszczelność ....masakra!

kicaj
Zafiromaniak
Posty: 1811
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#21 Post autor: kicaj » 19 sie 2011, 14:46

ja nie mam pokrywy silnika :( dolnej...

imalas
Bywalec
Posty: 138
Rejestracja: 14 cze 2009, 23:13
Lokalizacja: tutejszy
Model:

#22 Post autor: imalas » 19 sie 2011, 14:57

Litości!...pisałem o górnej!!! tzn. tam gdzie korek wlewu oleju silnikowego ... no wiesz co!? :lol:

Awatar użytkownika
aszifo
Bywalec
Posty: 110
Rejestracja: 08 kwie 2010, 21:52
Lokalizacja: Śląsk
Model:

#23 Post autor: aszifo » 19 sie 2011, 16:22

goldens pisze:jeszcze trochę podrąże ten temat, ponieważ zauważyłem dziwna zależność. Mianowicie, przy wciśniętym sprzęgle skręcając koła do oporu w lewo stukanie jakby ustaje, natomiast skręcając w prawo stuka bardzo mocno. Jak myślicie ma to jakieś znaczenie, że może to nie dwumasa?

Jeżeli jest tak jak piszesz, to sprawdź prawą półoś, w miejscu łączenia z wałkiem w okolicy podpory. Może tam być luz, co powoduje drgania i słychać takie chrobotanie, które ustaje przy naciskaniu lub puszczaniu sprzęgła, oraz przy skręcaniu kół na postoju. Bardzo możliwe, że pomoże przesmarowanie miejsca łączenia półosi z przegubem.
kadett E 1.3, astra F 1.8GT, astra F 1.6 16v, astra G 1,6 16v, meriva A 1,6 16v, zafira B 1.9 cdti, zafira C 2,0 CDTI

kicaj
Zafiromaniak
Posty: 1811
Rejestracja: 04 sty 2009, 20:21
Imię: ---
Lokalizacja: byl HH jest B
Auto: -
Model: 1234567890
Oznaczenie silnika: 123

#24 Post autor: kicaj » 20 sie 2011, 11:28

imalas pisze:pisałem o górnej!!! tzn. tam gdzie korek wlewu oleju silnikowego ... no wiesz co!? :lol:
ale post byl pod moim, i tak jakos automatycznie skojarzylem... ;)
bede sie musial przygladnac pokrywie, dzieki za cynk

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#25 Post autor: Anony Mous » 22 sie 2011, 21:09

kicaj pisze: to raczej nie wysprzeglik
- rozwalony wysprzęglik to chrobotanie przy pedale sprzęgła wciśniętym do połowy (pedał wciśnięty i wyciśnięty - cisza).
Do tego dołączyła dwumasa - sporadyczne stuki na zimnym silniku lub przy próbie ostrzejszego ruszenia spod świateł.
Z tego co mówił mechanik to jeśli nic wcześniej nie było kombinowane to wymienia komplet. Poza kosztem robocizny rzecz jasna, za wymianą kompletu przemawia to, że przy normalnej eksploatacji wszystkie te trzy elementy zużywają się w miarę równomiernie.
Komplet Sachsa do 1.9 DTH - 2500-2600 pln, robota 500-700 pln.

pgolczyk
Posty: 3
Rejestracja: 26 kwie 2013, 20:05
Lokalizacja: Kraków
Model:

Re: Sprzęgło dziwna sprawa?

#26 Post autor: pgolczyk » 23 cze 2014, 20:27

Witam,

Podpinam się pod temat:

Objawy
- po odpaleniu silnika nie mogę zmieniać biegów
- dopiero po wyłączeniu silnika mogłem zmieniać bieg
- sprzęgło łapie płynnie, tj. jak wrzucę bieg np. 1 na wyłączonym silniku, a potem włączę silnik to mogę jechać całkiem płynnie i ruszać

Pytanie:
Czy to sprzęgło? Mechanik powiedział 1500 min za wymianę

Jaka marka?
Jakie sprzęgło kupić? Valeo 1200 zł komplet, ale jakieś SIMKA czy coś 650. Czy możecie coś polecić? Jest tego trohę: http://goo.gl/iuAhRo

Awatar użytkownika
prymus2103
Bywalec
Posty: 159
Rejestracja: 05 mar 2014, 23:04
Imię: Robert
Lokalizacja: Zamość
Auto: Opel Astra
Model: J
Oznaczenie silnika: A14NEL
Kontakt:

#27 Post autor: prymus2103 » 24 cze 2014, 13:31

Coś ten mechanik chce ciebie mocno wykroić , sprzęgło Valeo tarcza docisk kosztuje 398zł klient + wysprzęglik ok600zł , 1500 to sama robota?Czy ze sprzęgłem?
https://www.facebook.com/autoserwisplos ... e=bookmark

Montaż Instalacji Gazowych LPG - http://www.lpgtech.pl/

Sprawy niemożliwe załatwiam od ręki , na cuda trzeba chwilę poczekać :-)

Obrazek

pgolczyk
Posty: 3
Rejestracja: 26 kwie 2013, 20:05
Lokalizacja: Kraków
Model:

#28 Post autor: pgolczyk » 24 cze 2014, 19:20

prymus2103 pisze:Coś ten mechanik chce ciebie mocno wykroić , sprzęgło Valeo tarcza docisk kosztuje 398zł klient + wysprzęglik ok600zł , 1500 to sama robota?Czy ze sprzęgłem?
Nie, 500 za robocizne, 1000 za sprzęt z olejem do skrzyni biegów podobno...

MK3
Debiutant
Posty: 26
Rejestracja: 17 mar 2014, 09:41
Lokalizacja: Katowice
Model:

#29 Post autor: MK3 » 24 paź 2016, 20:37

kicaj, mam identyczny objaw? Co się okazało u Ciebie?

Skasowany użytkownik 6483

#30 Post autor: Skasowany użytkownik 6483 » 22 lis 2016, 23:19

Odgrzewam temat . Otóż , skrzynia po remoncie , wymienione kompletne sprzęgło wraz z dwumasą. Wszystko ori a problem pozostaje. Otóż na wciśniętym sprzęgle słychać stuki . Kiedys miało to miejsce gdy silnik sie nagrzał a teraz już to słychać nawet na zimnym silniku. Co dziwne , zauważyłem ,że gdy dojeżdżam np. do skrzyzowania , wysprzęglam bieg , jadę na luzie , w momencie hamowania , gdy cała masa przenosi sie na przód auta to również słyszę te stuki mimo iz nie wciskam sprzęgła. W momencie zatrzymania auta , cisza..... Miał ktos takie cuda w swoim aucie? Skrzynia oczywiście ta "najlepsza" czyli M32 :? . Te skutki miałem zanim regenerowałem skrzynię , ale nie były tak intensywne . teraz mam wszystko nowe a stuki stare.... ma ktoś jakis pomysł gdzie szukać itd??/

ODPOWIEDZ

Wróć do „Silnik”