Problem z zawieszeniem. Czy ktos pomoze?

Witam. Posiadam Zafirke B 1.9 CDTI 150SRI.

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
Kamilos
Świeżak
Posty: 8
Rejestracja: 12 gru 2017, 17:26
Imię: Kamil
Lokalizacja: Głogów
Auto: B 1.9 CDTI 150 SRI
Model: BOCP
Oznaczenie silnika: Z19DTH
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#1 Post autor: Kamilos » 12 gru 2017, 17:37

Witam wszystkich. Od kilku tyg. Jestem wlascicielem Zafirki B 1.9CDTI SRI 150. Tydzien temu zrobilem kapitalny remont przedniego zawieszenia . Nowe amortyzatory, sprezyny, wahacze, koncowki drążków, łączniki stabilizatora. Po złożeniu wszystkiego z prawej strony slychac gluche pukanie. Nie mam pojecia co to moze byc. Przejzalem juz wszystko ponownie. Przed wymiana zawieszenia wymienialem maglownice ktora byla regenerowana w pobliskim zakladzie. Prosze pomozcie. Stuki objawiaja sie przy wolnej jezdzie najezdzajac na poprzeczne nierówności lub jakoes mniejsze dziury. :miotla:

Dodano po 15 minutach 5 sekundach:
Dodam jeszcze ze w kolumnie mcphersona zostaly wymienione poduchy i lozyska. Proszę o pomoc. Pozdro
Ostatnio zmieniony 12 gru 2017, 17:55 przez Kamilos, łącznie zmieniany 1 raz.

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#2 Post autor: Skasowany użytkownik 16406 » 12 gru 2017, 18:10

Mam dokładnie to samo co ty i to puka przy wolnej jeździe przy szybszej nie słychać byłem u mechanika na podnośniku nie mógł wywołać tego stukania chociaż pod czas jazdy ze mną słyszał to byłem na skf też nie mogli wywołać tego pukania mam to od 2 miesięcy i nie wim co to jest cały czas szukam to raczej nie zawieszenie jak coś bede wiedział dam znać pozdrawiam

Awatar użytkownika
Kamilos
Świeżak
Posty: 8
Rejestracja: 12 gru 2017, 17:26
Imię: Kamil
Lokalizacja: Głogów
Auto: B 1.9 CDTI 150 SRI
Model: BOCP
Oznaczenie silnika: Z19DTH
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#3 Post autor: Kamilos » 12 gru 2017, 18:47

Czesc. Ja dzisiaj spedzilem pol dnia na podnosniku. Sprawdzalem wszystko. Bylem nawet u dwoch mechanikow ktorzy maja bardzo dobra opinie w okolicy. Na temat zawieszenia mowia ze wszystko wporzadku. Nie ma zadnych luzow. Cale auto przejzalem dzisiaj dokladnie od spodu przy okazji wymienilem tylnie teleskopy i sprezyny. Sprawdzałem od wahaczy az po sanki bo moze cos pominąłem ale wszystko jest ok. Do tego autko stoi na felgach niskoprofilowych 17. Ok jsgj cos czekam na info. Pozdro

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#4 Post autor: Skasowany użytkownik 16406 » 12 gru 2017, 22:09

Dziś wyczytałem że mogą pukać amortyzatory trzeba odkręcić górne mocowanie amortyzatora przy podszybiu zdjąć ten tależyk i tam będzie nakrętka nad poduszką amorka i dokręcić ją tak też zrobiłem faktycznie troche ją dociągnąłem (rękę rozcharatałem ) ale to nic nie dało dalej to samo jutro zdejmę schowek może to coś tam lata dam znać pozdrawiam

Awatar użytkownika
QRZOL
Mieszkaniec
Posty: 284
Rejestracja: 24 lip 2009, 18:53
Imię: Maciej
Lokalizacja: Bydgoszcz
Auto: ZB 1.7 CDTI Cosmo
Model: ZB
Oznaczenie silnika: A17DTR
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#5 Post autor: QRZOL » 13 gru 2017, 01:03

Mogą być do wymiany gumy stabilizatora .
Obrazek

KudlatyEOS
Debiutant
Posty: 45
Rejestracja: 30 paź 2017, 11:50
Imię: Adrian
Lokalizacja: Siedlce
Auto: Opel Zafira 1.9 CDTI
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#6 Post autor: KudlatyEOS » 13 gru 2017, 09:09

Podpowiem, że w innym aucie po wymianie całego przedniego zawieszenia miałem delikatne pukanie. Najgorzej było na krótkich poprzecznych zmianach nawierzchni.

Problemem okazało się, że poduszki kolumny miały za małe wgłębienie, a górny talerzyk po dokręceniu opierał się na śrubie którą skręcamy poduszkę. Było tam może 1-2 mm luzu. Jak auto podnosiłem, to talerzyk opierał się o karoserię. Przez to całość nie trzymała się idealnie karoserii. Poradziłem sobie w ten sposób, że pod talerzyk podłożyłem grubszą uszczelkę.

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#7 Post autor: Skasowany użytkownik 16406 » 13 gru 2017, 09:20

Widziałem coś takiego na youtube gostek z gumy od przegubu z cieniasa robił taką podkładkę pod ten tależyk warto by sprawdzić ale dziś sprawdziłem że pompa wspomagania mi lata prawdopodobnie szpilki mocujące pompę z podstawą się urwały i mogę nią ruszać na boki i jak ją ruszałem to dźwięk był taki jak słychać czyli głuchy jak by się coś ciężkiego przemieszczało na szybko złapałem ją opaskami zaciskowymi ale mam złe dojście bez kanału i jeszcze lekko się rusza pukanie dalej jest spradź u siebie czy pompa sie rusza czy stoi sztywno

Awatar użytkownika
Kamilos
Świeżak
Posty: 8
Rejestracja: 12 gru 2017, 17:26
Imię: Kamil
Lokalizacja: Głogów
Auto: B 1.9 CDTI 150 SRI
Model: BOCP
Oznaczenie silnika: Z19DTH
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#8 Post autor: Kamilos » 13 gru 2017, 18:45

Cześć chlopaki. Co do tych talerzykow to nie wiem jak to u was. U mnie po wlozeniu kolumny mcphersona w loze blokowane jest dwoma plastikowymi obejmami ktore spina sie razem. Powiadaja ze to ogranicznik i jakis luz musi posiadac poniewaz cala kolumna mcpersona sie obraca. Zastanawiam sie tez nad zakupem lepszych amortyzatorow cos z KYB lub Sachs

Dodano po 5 minutach 3 sekundach:
Kudlaty to chyba byla astra co? Z tego co wiem od goscia ze sklepu to zafira z 1.9 cdti ma tylko jeden rodzaj poduch. Chyba ze sie myle. Sciagalem stare i wszystko jest takie same jak w nowych ktore zakupilem.

Dodano po 3 minutach 3 sekundach:
Czekam na gumy stabilizatora. Jutro po pracy wjade na rampe i sprobuje z gumami na stabilizatorze. Dolne sa juz troszke spekane ale nie ma luzu. Troche czasuj zejdzie bo dojście kijowe ale dam znac jak po wymianie. Pozdro

KudlatyEOS
Debiutant
Posty: 45
Rejestracja: 30 paź 2017, 11:50
Imię: Adrian
Lokalizacja: Siedlce
Auto: Opel Zafira 1.9 CDTI
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#9 Post autor: KudlatyEOS » 13 gru 2017, 22:10

Na YT jest pokazane na przykładzie Astry II. Ja miałem ten problem w 307. Do 307 też jest tylko jeden model, ale ze względu na wielu producentów różnią się delikatnie wymiarami.

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#10 Post autor: Skasowany użytkownik 16406 » 14 gru 2017, 12:18

Na początku myślałem o gumach stabilizatora ale mechanik na podnośniku powiedział że nie jak zmienisz i ustanie pukanie to i ja wymieniam dziś patrzyłem na te gumy u mnie też nie ma szczeliny ale są troche popękane oby to było to czekam na info pozdrawiam

LWPM
Zafiromaniak
Posty: 580
Rejestracja: 06 kwie 2017, 11:51
Imię: Łukasz
Lokalizacja: Wrocław
Auto: Opel Zafira B 1.7 CDTi 111
Model: ZB
Oznaczenie silnika: Z17DTJ
Plec:

Problem z zawieszeniem. Czy ktos pomoze?

#11 Post autor: LWPM » 14 gru 2017, 12:31

u mnie tez było takie pukanie przy wolnej jeździe - przy szybszej było cicho
wymiana łączników stabilizatora pomogła, ale z tego co widzę zostały już wymienione

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#12 Post autor: Skasowany użytkownik 16406 » 18 gru 2017, 16:17

Dziś kupiłem gumy stabilizatora jutro postaram się wymienić na lewarku jak nie będzie jak dojść i nie dam rady to w czwartek oddam do mechanika on na podnośniku od spodu będzie miał łatwiej niestety nie mam dostępu do kanału dam znać
Ostatnio zmieniony 18 gru 2017, 16:17 przez Skasowany użytkownik 16406, łącznie zmieniany 1 raz.

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#13 Post autor: Skasowany użytkownik 16406 » 21 gru 2017, 14:42

Odebrałem auto od mechanika po wymianie gum stabilizatora dalej puka więc to nie to wracając kupiłem łączniki stabilizatora optimal i wymienilem już ale jazdy próbnej nie było jestem przemoknięty rano będę jechał do pracy to sprawdzę i napiszę

Skasowany użytkownik 16406

Problem z zawieszeniem. Czy ktos pomoze?

#14 Post autor: Skasowany użytkownik 16406 » 22 gru 2017, 06:23

Puka dalej nic się nie zmieniło :evil:

baranxd13
Bywalec
Posty: 141
Rejestracja: 27 lut 2016, 18:42
Lokalizacja: Koszalin
Model:

Problem z zawieszeniem. Czy ktos pomoze?

#15 Post autor: baranxd13 » 24 gru 2017, 12:32

Miałem zafirę b aktualnie mam bmw e39 i też robiłem pełne przednie zawieszenie i też coś pukało byłem na szarpakach nic wszystko w normie mechanik też oglądał wszystko okej a winowajcą okazał się nowy amortyzator który w środku ma jakiś zaworek i on nie działał poprawnie tak powiedział mechanik po wymianie na gwarancji amortyzatora jak ręką odjął.
Ostatnio zmieniony 24 gru 2017, 12:33 przez baranxd13, łącznie zmieniany 1 raz.

ODPOWIEDZ

Wróć do „Podwozie”