Kontrolki.

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Jasny1
Posty: 4
Rejestracja: 14 gru 2017, 09:23
Imię: Adam
Auto: Opel zafira b
Model: Zb
Oznaczenie silnika: Z19DTH

Kontrolki.

#1 Post autor: Jasny1 » 15 gru 2017, 12:48

Witam. Szukałem ale nie znalazłem na forum nic podobnego. Otóż, Zafira b 2009 1.9 podczas jazdy zaświeciła się kontrolka od ABS, od poduszek powietrznych, wyłączylo sie wspomaganie a po chwili zgasła cała tablica. Po zjechaniu na pobocze i wyłączeniu silnika, chcialem ponownie zapalić ale odgłosy takie jak przy padniętym aku, oraz mrugające kontrolki. Po 10 min kolejna próba, przekręciłem zapłon i samochód odpalił jak gdyby nigdy nic. Dodam ze w przeciągu 1.5 miesiąca miałem dwie takie awarie. Miał ktoś podobny problem? Proszę o jakąś radę. Pozdrawiam.

Awatar użytkownika
Sebu$
Zafiromaniak
Posty: 6293
Rejestracja: 23 wrz 2012, 20:43
Imię: Sebastian
Lokalizacja: Katowice
Auto: Zafira B OPC + BRC
Model: ZB
Oznaczenie silnika: Z20LEH
Plec:
Kontakt:

Kontrolki.

#2 Post autor: Sebu$ » 15 gru 2017, 17:28

sprawdziłeś poprawność mocowania klem na akumlatorze ?
Nie jestem gruby i nie mam nadwagi. Wyniki są poprawne ! Ale kurde wyszło mi, że mam znaczny niedobór wzrostu :evil:
Obrazek
i już wiem, że nie jestem stary - jestem po prostu RETRO ....
:lol:

Jasny1
Posty: 4
Rejestracja: 14 gru 2017, 09:23
Imię: Adam
Auto: Opel zafira b
Model: Zb
Oznaczenie silnika: Z19DTH

Kontrolki.

#3 Post autor: Jasny1 » 15 gru 2017, 18:23

Tak sprawdzałem. Może to być wina akumulatora?

Awatar użytkownika
Tunio999
Zafiromaniak
Posty: 5203
Rejestracja: 15 gru 2011, 21:09
Imię: Wojtek
Lokalizacja: Tomaszów Lubelski
Auto: ZB 1.8 SPORT
Model: 2008
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

Kontrolki.

#4 Post autor: Tunio999 » 15 gru 2017, 19:03

Stawiam na aku... Możliwe, że cela upadła w nim i daje takie efekty... Podmień aku i sprawdź...
"Tylko dwie rzeczy są nieskończone: wszechświat oraz ludzka głupota, choć nie jestem pewien co do tej pierwszej."
- Albert Einstein

<<< Pozdrawiam Tunio999 >>>

Jasny1
Posty: 4
Rejestracja: 14 gru 2017, 09:23
Imię: Adam
Auto: Opel zafira b
Model: Zb
Oznaczenie silnika: Z19DTH

Kontrolki.

#5 Post autor: Jasny1 » 15 gru 2017, 21:01

Myślałem o aku, ale doszedłem do wniosku, że gdyby tu był problem to po 5 minutach by nie zapalił wogóle.

Awatar użytkownika
danielp
Bywalec
Posty: 127
Rejestracja: 25 maja 2017, 13:17
Imię: Daniel
Lokalizacja: RMI---->KTA
Auto: Citroen
Model: DS4
Oznaczenie silnika: RHD
Plec:
Kontakt:

Kontrolki.

#6 Post autor: danielp » 15 gru 2017, 21:27

cos mi się wydaje ze alternator daje o sobie znac
Programowanie i Diagnostyka elektroniki Samochodowej
Odczyt CARPASS po OBD oraz moduły wysyłkowo również z DDM i PDM
CIM-y programowanie,naprawa,sprzedaż
KOLEKTORY Z19DTH.Edycja plików on-line.
Specjalizacja OPEL
www.cartronic.biz

Skasowany użytkownik 6483

Kontrolki.

#7 Post autor: Skasowany użytkownik 6483 » 15 gru 2017, 23:06

Albo CIM sie kończy....

Morfi_pl
Bywalec
Posty: 109
Rejestracja: 02 lis 2017, 17:47
Imię: Marcin
Lokalizacja: Bydgoszcz
Auto: Zafira B
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

Kontrolki.

#8 Post autor: Morfi_pl » 17 gru 2017, 09:12

Będzie potrzebny miernik elektryczny (multimetr)
1. Zmierz napięcie bezpośrednio na akumulatorze (na klemach)
2. Odpal silnik i wyłącz wszystkie odbiorniki takie jak światła, grzane pośladki, radio itp. i zmierz znowu napięcie na klemach akumulatora
3. Po dłuższej jeździe zobacz czy któraś z klem nie jest gorąca

Jasny1
Posty: 4
Rejestracja: 14 gru 2017, 09:23
Imię: Adam
Auto: Opel zafira b
Model: Zb
Oznaczenie silnika: Z19DTH

Kontrolki.

#9 Post autor: Jasny1 » 29 gru 2017, 14:05

Posprawdzałem i wszystko jest dobrze. Natomiast zauważyłem ze po odpaleniu słychać szum w okolicy alternatora, po ponownym odpaleniu wszystko wraca do normy i silnik pracuje normalnie i nic nie słychać. Wczoraj znów w czasie jazdy zapaliły sie kontrolki, padło wspomaganie, a po wyłączeniu silnika juz nie chciał odpalić. Czy to może być wina sprzegiełka na alternatorze lub szczotek? Wydaje mi się że poprostu raz na jakiś czas brakuje ładowania. Pozdrawia i z góry dziękuję za odpowiedz.

Awatar użytkownika
Mawerix
Zafiromaniak
Posty: 540
Rejestracja: 15 sie 2016, 13:39
Imię: Szczepan
Lokalizacja: [KRA]
Auto: ZB 1.9
Model: ZB
Oznaczenie silnika: CDTI

Kontrolki.

#10 Post autor: Mawerix » 29 gru 2017, 21:40

Jasny1 pisze:
29 gru 2017, 14:05
Czy to może być wina sprzegiełka na alternatorze
Raczej nie bo ja miałem zapieczone które wymieniłem wczoraj nie dawało oznak szumów ale rozwaliło mi napinacz paska.

ODPOWIEDZ

Wróć do „Elektryka i elektronika”