Szarpie przy ruszaniu, kangur, brak biegu

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
Umcyk
Przeglądacz
Posty: 60
Rejestracja: 24 gru 2017, 22:26
Imię: Dariusz
Lokalizacja: Stargard
Auto: Zafira 2.0 DTI 2002r
Model: ZA
Oznaczenie silnika: Y20DTH
Plec:

Szarpie przy ruszaniu, kangur, brak biegu

#1 Post autor: Umcyk » 24 gru 2017, 23:16

witam
od wczoraj jestem posiadaczem Opla Zafiry A, 2002r, 2.0DTi...
auto kupione za niewielkie pieniądze z kilkoma usterkami...

podstawowa usterka to tzw. KANGUR podczas ruszania - auto poszarpuje/podskakuje... dzieje się to gdy chce ruszyć na stosunkowo niskich obrotach - auto podskakuje, szarpie cala buda...
gdy przy ruszaniu wkręcę silnika na 2000-2500 obrotów, to wtedy rusza stosunkowo płynnie...

dodatkowym problemem jest nie wchodzący 3 bieg (pozostałe wchodzą ok), sprzedający twierdził ze kilka tygodni temu wszystkie biegi wchodziły poprawnie... przy wbijaniu 3 biegu skrzynia zgrzyta... gdy chce wbić 3 bieg na zgaszonym silniku to niby bieg wchodzi, ale po odpaleniu silnika, bieg wyskakuje...

jeszcze nie oglądałem auta z kanału, nie diagnozowałem... po objawach zaobserwowanych podczas kilku kilometrowej jazdy podejrzewam uszkodzone poduszek silnika/skrzyni - pasuje do szarpania i braku biegu...

efekt podobny jak tutaj:

https://www.youtube.com/watch?v=HuATPeLaxoM

teraz moje pytanie:

wymieniać wszystkie poduszki (ile ich jest?? 3??)??
jak sprawdzić czy konkretna poducha do wymiany czy jeszcze ok????
są jakieś inne potencjalne przyczyny które mogą powodować opisane przeze mnie objawy??
Ostatnio zmieniony 25 gru 2017, 00:06 przez Umcyk, łącznie zmieniany 2 razy.

Awatar użytkownika
Umcyk
Przeglądacz
Posty: 60
Rejestracja: 24 gru 2017, 22:26
Imię: Dariusz
Lokalizacja: Stargard
Auto: Zafira 2.0 DTI 2002r
Model: ZA
Oznaczenie silnika: Y20DTH
Plec:

Szarpie przy ruszaniu, kangur, brak biegu

#2 Post autor: Umcyk » 26 mar 2018, 22:16

gdyby kogos spotkal podobny problem - udalo mi sie problem rozwiazac...

brakowalo u mnie 3-go biegu - uszkodzona byla skrzynia biegow...

wymienilem skrzynie (zamontowalem F23 od Vectry C (oznaczenie XU)) - dzieki innemu przelozeniu auto jest cichsze przy predkosciach podróżnych - przy ok 100km/h na 5 biegu silnik ma jakies 2100obr... na dynamice auto duzo nie utracilo... uwazam ze lepiej jezdzi sie z ta skrzynia... spalanie tez powinno spasc...

przy okazji wymiany skrzyni wlozylem nowe sprzegło (tarcza i docisk)...

no i po tych zabiegach szarpanie ustalo...
auto rusza plynnie... jedzie jak powinno...

prawdopodobnie docisk sprzegła był wykrzywiony...

koszt całej operacji to 700zl (300 skrzynia + 400 sprzęgło) oraz 3 dni robocze w garażu...

ODPOWIEDZ

Wróć do „Silnik”