[B]Wspomaganie pompa wspomagnia uszkodzona

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
norbert_p

#16 Post autor: norbert_p » 22 maja 2011, 21:04

Lorry pisze:Ważne by kontrolować płyn w tej pompie
W jaki sposób to skontrolować? :oops: Gdzie na tym dziwnym zbiorniczku (przypominającym białą butelkę) jest jakaś miarka? I jaki płyn (olej) jest tam zalewany?

Awatar użytkownika
licznik
Bywalec
Posty: 179
Rejestracja: 02 maja 2009, 12:19
Lokalizacja: Kraków
Model:

#17 Post autor: licznik » 22 maja 2011, 21:21

miarka jest w zakrętce tej butelki
a płyn TAKI
Obrazek

krzychu796
Posty: 3
Rejestracja: 07 mar 2012, 09:30
Lokalizacja: Piła
Model:

#18 Post autor: krzychu796 » 07 mar 2012, 10:23

Witam mam zafira b z roku 2006 19cdti 120km pytanie : pad mi alternator elektryk wymienił mi diody w alternatorze ładowanie miałem 14,3 do 14,6 przy obciazeniu auta np. radio, dmuchawa na maksa , swiatła, ładowanie spadło mi do 14,1 ale jak kreci sie kierownica ładowanie spada do 12,4.podczas jazdy samochodem po miescie od 3 do 5 km alternator jest tak goracy ze nie idzie go dotknac , elektryk rozłaczył mi bezpiecznik od wspomagania układu kierowniczego, kazał mi troche pojezdzic po miescie i sprawdzic czy sie grzeje alternator jezdziłem po miescie zrobiłem 30km i alternator jest zimny koledzy co mam robic pomocy ;)

luk
Świeżak
Posty: 8
Rejestracja: 20 sie 2010, 17:23
Lokalizacja: pruszków
Model:

#19 Post autor: luk » 07 mar 2012, 13:02

kolego jak krecisz kierownica to w zosce zawsze bedzie spadac napiecie bo układ kierowniczy jest elektryczno- hydrauliczny

[ Dodano: Sro Mar 07, 2012 13:05 ]
a jak odłaczył bezpiecznik od wspomagania , to oczywiste ze alternator nie maial obciazenia i sie nie grzal.

krzychu796
Posty: 3
Rejestracja: 07 mar 2012, 09:30
Lokalizacja: Piła
Model:

#20 Post autor: krzychu796 » 07 mar 2012, 13:58

Witam kolego ,, luk ,, wiem ze jak krece kierownica w zosce zawsze bedzie spadac napiecie ale nie do takiego sponia jak 12,3 no i ten alternator przed rozłaczeniem bezbiecznika po 3km tak był goracy ze nie szło go dotknac, mysle ze jakas przyczyna spalenia sie diody alternatora musiała byc

[ Dodano: Sro Mar 07, 2012 14:02 ]
witam mysle ze chyba pompa wspomagania robi zwarcie i jak mam podłaczony bezbiecznik i wspomaganie działa to alternator sie tak grzeje ze mozna jajecznice sobie zrobic na nim , a jak mam rozłaczony jest zimny dzisaj zamowiłem pompe wspomagania uzywana dam wam znac jak wymienie i co sie dzieje z zoska pozdrawiam

[ Dodano: Wto Mar 13, 2012 16:46 ]
witam zamontowałem pompe wspomagania ukladu kierowniczego kupiona na alegro uzywana i nadal spada napiecie jesli kreci sie kierownica 12.5v ładownie alternatora mam jak jest wspomaganie wyłaczone 14.2v miałem juz wymieniane diody w alternatoze przez elektryka i on twierdzi ze alternator jest dobry. Dzisaj pojechałem do ASO opel na diagnoze w oplu stwierdzili ze jest walniety regulator napiecia w alternatorze i ze pompa jest dobra wspomagania wymienili mi alternator na uzywany i jest ok jak sie kreci kierownica na wspomaganiu to ładowanie jest 13.9 przy pełnym opciazeniu czyli tylko spada z 14.2 na 13.9 kosztowało mnie to 130 zł robocizna plus uzywany alternator 450zł pozdrawiam ps.Ci tak zwani garazowcy ( elektrycy ) nie maja zielonego pojecia pozdrawiam krzychu796 :D

dstuning
Posty: 1
Rejestracja: 01 cze 2014, 18:32
Lokalizacja: Mysłowice
Model:

#21 Post autor: dstuning » 01 cze 2014, 19:00

Witam. Wmojej zafirze b 2007r 1.9 cdti w ciągu siedmiu miesięcy spaliły się trzy pompy wspomagania co może być przyczyną?

Czy może to być wina czujnika kąta skrętu kierownicy?
Ostatnio zmieniony 01 cze 2014, 21:33 przez dstuning, łącznie zmieniany 1 raz.

madej.73
Posty: 2
Rejestracja: 03 paź 2014, 17:33
Lokalizacja: warszawa
Model:

#22 Post autor: madej.73 » 03 paź 2014, 18:05

Witam, koledzy kupiłem pompę wspomagania do 2. dti z 2001r ale okazała się z anglika są za krótkie przewody elektryczne, mam pytenie czy można je przedłużyć ?

sasukepl
Świeżak
Posty: 11
Rejestracja: 21 cze 2014, 21:40
Lokalizacja: Białystok
Model:

#23 Post autor: sasukepl » 26 paź 2014, 20:26

co moze byc ze wspomaganie jest gdzies dopiero po jakis 10min. bezpieczniki sa ok jaki i ladowanie aku.pompa piszczy przy skrecaniu ale zadnych innych halasow nie ma. na postoju kierownica chodzi opornie. opcom pokazywal niskie napiecie w syatemie ale od jakiegos czasu nic sie nie pokazuje.

Awatar użytkownika
lawless
Zafiromaniak
Posty: 1166
Rejestracja: 08 lis 2013, 23:32
Imię: Adam
Lokalizacja: PCH
Auto: Opel Zafira
Model: B
Oznaczenie silnika: Z1.8XER
Plec:
Kontakt:

#24 Post autor: lawless » 26 paź 2014, 20:28

sasukepl pisze:co moze byc ze wspomaganie jest gdzies dopiero po jakis 10min. bezpieczniki sa ok jaki i ladowanie aku.pompa piszczy przy skrecaniu ale zadnych innych halasow nie ma. na postoju kierownica chodzi opornie. opcom pokazywal niskie napiecie w syatemie ale od jakiegos czasu nic sie nie pokazuje.
Poziom płynu sprawdzałeś ?
Myśl samodzielnie!

sasukepl
Świeżak
Posty: 11
Rejestracja: 21 cze 2014, 21:40
Lokalizacja: Białystok
Model:

#25 Post autor: sasukepl » 27 paź 2014, 06:04

tak pelny zbiorniczek. wszystkie plyny sa uzupelnione. pompa tak jakby raz sie zalanczala a raz nie. moga byc gdzies zluzowane przewody odnpompy? czy za pompe odpowiada jakis przeznik?

Awatar użytkownika
leonov
Przeglądacz
Posty: 54
Rejestracja: 03 sty 2013, 21:04
Lokalizacja: Rybnik
Model:

#26 Post autor: leonov » 16 gru 2014, 09:47

Pompą steruje sterownik, jak zaczyna piszczeć to raczej już się kończy :>

szpulag4
Świeżak
Posty: 10
Rejestracja: 17 lis 2014, 21:09
Lokalizacja: WARSZAWA
Model:

#27 Post autor: szpulag4 » 09 maja 2015, 13:51

Witam
Czy ktoś wie jakie łożyska są w pompie wspomagania zf nr.13192897 ponieważ buczy i chciałbym je wymienić.
bardzo dziękuję
szpulag4

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#28 Post autor: SD72 » 29 sie 2016, 19:43

caracunis pisze:Moja pompa uległa uszkodzeniu (spalona). Potrzebuję pomocy przy wyborze pompy.

Opel Zafira B 2006r 1.8 benzyna

nr pompy 13192897

Może ktoś z Was rozpozna po wyglądzie na allegro, żeby miało to i jakość i cenę lub może zaoferuje z innych stron internetowych lub od siebie i wspomoże swoją radą?
Moze pomoze ;)

http://www.zafiraklub.pl/viewtopic.php?t=2886

http://www.zafiraklub.pl/viewtopic.php?t=10688

http://www.zafiraklub.pl/viewforum.php?f=21

Ps. W profilu ZB i "Typ silnika: Z18XE" :!:
Ostatnio zmieniony 29 sie 2016, 20:18 przez SD72, łącznie zmieniany 2 razy.
bazyliszek72

darkb
Mieszkaniec
Posty: 205
Rejestracja: 11 kwie 2013, 23:21
Imię: Darek
Lokalizacja: Łódź
Auto: Opel Zafira B
Model: B
Oznaczenie silnika: Z18XER
Plec:

#29 Post autor: darkb » 09 paź 2016, 12:26

koledzy a czy pompa wspomagania od anglika będzie pasowała do naszej europejskiej wersji.

Skasowany użytkownik 6483

#30 Post autor: Skasowany użytkownik 6483 » 09 paź 2016, 18:30

Moim skromnym zdaniem powinna bez problemu pasować o ile ma te same symbole .

ODPOWIEDZ

Wróć do „Podwozie”