[B] Piasta/łożysko

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
yuri1986
Bywalec
Posty: 181
Rejestracja: 25 paź 2012, 20:15
Imię: Bar
Lokalizacja: Gdańsk
Auto: Zafira C 2.0cdti
Model: ZC
Oznaczenie silnika: A20dt

#46 Post autor: yuri1986 » 18 kwie 2013, 08:34

Witam, mnie też chyba czeka wymiana piasty prawy przód. przy skręcaniu w lewo buczenie się nasila a gdy w prawo niknie.

http://moto-wapex.istore.pl/pl/piasta-l ... r-skf.html

http://moto-wapex.istore.pl/pl/piasta-z ... 5srub.html

znalazłem również

http://allegro.pl/nowa-piasta-przod-ope ... 13151.html

którą wybrać?


dzięki za odpowiedz
Ostatnio zmieniony 18 kwie 2013, 08:37 przez yuri1986, łącznie zmieniany 1 raz.

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#47 Post autor: Bodek » 18 kwie 2013, 08:36

yuri1986 pisze:Witam, mnie też chyba czeka wymiana piasty prawy przód. przy skręcaniu w lewo buczenie się nasila a gdy w prawo niknie.

http://moto-wapex.istore.pl/pl/piasta-l ... r-skf.html

znalazłem również

http://allegro.pl/nowa-piasta-przod-ope ... 13151.html

którą wybrać?


dzięki za odpowiedz
Tylko SKF ;) - było już pisane w tym wątku - przeczytaj
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

yuri1986
Bywalec
Posty: 181
Rejestracja: 25 paź 2012, 20:15
Imię: Bar
Lokalizacja: Gdańsk
Auto: Zafira C 2.0cdti
Model: ZC
Oznaczenie silnika: A20dt

#48 Post autor: yuri1986 » 17 maja 2013, 20:10

Piasta już wymieniona. przy okazji osłonę przegubu też wymieniłem bo pękła :(

Bez dobrego środka penetrującego się nie obyło xD no i klucz pneumatyczny też bardzo pomaga :) miałem też problem wcześniej z kątem koła, to za radą znajomego mechanika wyciąłem fasolki w mocowaniu amortyzatora i kłopot zażegnany :)

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

Re: Piasta oryginalna czy zamiennik

#49 Post autor: Bodek » 26 sie 2014, 15:23

ssapo pisze:Witam. Mam mały problem z wymianą łożyska w mojej Zosi. Orginał 700zł wiec kupiełem zamiennik za 300. Średnica pasuje idealnie. Po założeniu wywala błąd czujnika ABS. Zabrałem wiec drugie łożysko (zamiennik) i to samo. A gdy podpinam stare to błędów brak. Pan w sklepie powiedział że możliwe że mój Opel nie będzie działał na zamiennikach. Czy ro możliwe że w gre wchodzi tylko oryginał skoro podobno jest kompatybilny i znaleziony w katalogu po numerze VIN.
Wskazałem już raz temat gdzie należało napisać post:

http://www.zafiraklub.pl/viewtopi ... c&start=30

Proszę pisać w odpowiednich tematach, nie ma sensu zakładać takich samych.

Post został przeniesiony
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

ssapo
Świeżak
Posty: 15
Rejestracja: 18 lip 2013, 07:43
Lokalizacja: Częstochowa
Model:

Zamiennik czy oryginał

#50 Post autor: ssapo » 26 sie 2014, 18:31

Wszystko rozumiem ale mnie nie chodzi o konkretne firmy. Kupiłem zamiennik z katalogu po VIN-ie i średnice pasują idealnie ale wywala błąd ABS. Czy to możliwe że zamiennika nie da się założyć?
/ssapo

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#51 Post autor: SD72 » 26 sie 2014, 19:02

ssapo pisze:Czy to możliwe że zamiennika nie da się założyć?
Czytajac ten temat http://www.zafiraklub.pl/viewtopic.php?t=2190

zamiennik moim zdaniem nie stwaza problemow ;)

ssapo
Świeżak
Posty: 15
Rejestracja: 18 lip 2013, 07:43
Lokalizacja: Częstochowa
Model:

Piasta

#52 Post autor: ssapo » 27 sie 2014, 06:31

Nie wystarczy wymontować i pomierzyć! Ja moją wymontowałem pojechałem z nią do sklepu. Kupiłem identyczną. i co i d.pa. Błąd czujnika ABS.
/ssapo

Stiv32
Świeżak
Posty: 16
Rejestracja: 05 cze 2011, 18:07
Imię: Leszek
Lokalizacja: Ząbki
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DTL
Plec:

Re: Piasta

#53 Post autor: Stiv32 » 01 wrz 2014, 10:15

ssapo pisze:Nie wystarczy wymontować i pomierzyć! Ja moją wymontowałem pojechałem z nią do sklepu. Kupiłem identyczną. i co i d.pa. Błąd czujnika ABS.
Z tego zauważyłem przy wyminie u siebie - to wtyczka abs w zamiennikach wchodzi w gniazdko o wiele głębiej - wiec prawdopodobnie nie zamocowałeś tego dobrze (ja musiałem posmarować lekko gumkę uszczelniająca by weszło do końca i dobrze stykało)

Grzegorz 73
Przeglądacz
Posty: 96
Rejestracja: 29 sty 2011, 23:00
Imię: Grzegorz
Lokalizacja: Jeziorany
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#54 Post autor: Grzegorz 73 » 16 mar 2015, 20:24

Witam. Podczas wymiany zwrotnicy i demontażu przedniej piasty pierścień ABS pozostał w zwrotnicy, moje pytanie czy ktoś "nabijał" pierścień na piastę i jaki był efekt.
Za komentarze w stylu że to jedna całoś z góry dzięki.
grześ

Grzegorz 73
Przeglądacz
Posty: 96
Rejestracja: 29 sty 2011, 23:00
Imię: Grzegorz
Lokalizacja: Jeziorany
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#55 Post autor: Grzegorz 73 » 24 mar 2015, 17:28

Może komuś będzie to użyteczne, można spokojnie delikatnie "nabić", wszystko z ABS ok.
grześ

Mihó

#56 Post autor: Mihó » 10 lut 2016, 15:02

dyskzadarmo pisze:Cześć,

Mam uszkodzoną wtyczkę podłączeniową łożyska przedniego.
Wtyczka wypada. Podczas jazdy jak wypadnie pojawia się kontrolka ABS i Kontroli Trakcji.

Mam pytanie gdzie taką wtyczkę dokupić?

Pozdrawiam
ASO VW. Tylko weź starą na wzór. Kosztuje ok. 10-20zł. W ASO Opel wtyczek nigdy nie kupuję, bo kosztują ~190-200zł (poważnie). Ew. szukaj czegoś z auta na części
Ostatnio zmieniony 10 lut 2016, 20:35 przez Mihó, łącznie zmieniany 1 raz.

gregorypeg
Świeżak
Posty: 18
Rejestracja: 09 lip 2013, 12:00
Imię: Grzegorz
Lokalizacja: Ostrów Wlkp
Auto: Zafira C 2.0 CDTI 2013
Model: Cosmo
Oznaczenie silnika: A20DT
Plec:

huczenie

#57 Post autor: gregorypeg » 03 maja 2016, 20:26

Witam mam objawy głośnego huczenia z przodu z prawej strony w czasie jazdy przy prędkości powyżej ok. 50km/h Objaw huczenia jest słyszalny podczas obciążenia silnika z górki lub przyspieszania, po wyrzuceniu na luz i naciśnięciu hamulca objaw ustaje.

gregorypeg
Świeżak
Posty: 18
Rejestracja: 09 lip 2013, 12:00
Imię: Grzegorz
Lokalizacja: Ostrów Wlkp
Auto: Zafira C 2.0 CDTI 2013
Model: Cosmo
Oznaczenie silnika: A20DT
Plec:

piasta

#58 Post autor: gregorypeg » 07 maja 2016, 18:30

Witam. Potrzebuję piastę do Zafira B 2010r. 150km vin: WOLOAHM75A2109119. Jaka jest jej średnica flanszy?

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

Re: piasta

#59 Post autor: Bodek » 07 maja 2016, 21:42

gregorypeg pisze:Witam. Potrzebuję piastę do Zafira B 2010r. 150km vin: WOLOAHM75A2109119. Jaka jest jej średnica flanszy?
W0L0AHM75A2109119

W numerze VIN nie ma O tylko są 0 (zera) ;)

Katalog nie pokazuje piasty do Z19DTH, dla Z19DT i Z19DTL jest:

93188477 - nr części
1603841 - nr katalogowy
PIASTA, PRZEDNIA, Z CZUJNIKIEM ABS, ZESTAW (NR PRODUKCYJNY 13231678)

zapytaj w ASO czy będzie pasować ;)

http://www.ebay.pl/sch/i.html?_from=R40 ... +&_sacat=0

Dane techniczne:

http://e-autoparts.pl/piasta-kola-p-1601116.html
Ostatnio zmieniony 07 maja 2016, 21:45 przez Bodek, łącznie zmieniany 1 raz.
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

Awatar użytkownika
Sebu$
Zafiromaniak
Posty: 6119
Rejestracja: 23 wrz 2012, 20:43
Imię: Sebastian
Lokalizacja: Katowice
Auto: Zafira B OPC + BRC
Model: ZB
Oznaczenie silnika: Z20LEH
Plec:
Kontakt:

#60 Post autor: Sebu$ » 20 paź 2017, 18:44

ReeTou pisze:Witam Panowie
Od kilku miesięcy raz mi sie święci kontrolka ABS/ESP i na nierównościach gineła, a od miesiąca świeci sie cały czas.
Po kasowaniu będów dalej było to samo.
Dzisiaj ( tak jestem leniwy :D ) zrobiłem pełne skanowanie i wyszło mi takie o to zdanie:
"C0045-08 Brak sygnału od czujnika tylnego lewego koła".
po skasowaniu błędów, kontorlek nie ma do póki nie wjade na próg zwalniający albo nie przyhamuje, a czasem to i na dłuższej równej prostej potrafią sie zapalić. Wychodzi na to ze nie ma to nic wspólnego tak chciałem tylko napisać może jakis laik jak ja bedzie to kiedyś czytał.
Moje pytanie brzmi:
Czy według tego komunikatu piasta do wymiany, czy coś innego?

serdeczne dzieki z góry za zainteresowanie tematem.
poczytaj tu :

http://www.zafiraklub.pl/viewtopi ... ight=c0045

http://www.zafiraklub.pl/viewtopi ... ight=c0045

http://www.zafiraklub.pl/viewtopi ... ight=c0045

może znajdziesz odpowiedź :ok:
Ostatnio zmieniony 21 paź 2017, 12:47 przez Sebu$, łącznie zmieniany 1 raz.
Nie jestem gruby i nie mam nadwagi. Wyniki są poprawne ! Ale kurde wyszło mi, że mam znaczny niedobór wzrostu :evil:
Obrazek
i już wiem, że nie jestem stary - jestem po prostu RETRO ....
:lol:

ODPOWIEDZ

Wróć do „Podwozie”