[A] - Opis i wykaz bezpieczników i przekaźników

Czyli problemy z prądem w Opel Zafira (osprzęt elektryczny, włączniki, przekaźniki, szyby elektryczne, oświetlenie itp.)

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
mary
Świeżak
Posty: 8
Rejestracja: 04 kwie 2014, 15:34
Lokalizacja: mazowieckie
Model:

#46 Post autor: mary » 07 lip 2016, 17:48

Skrzynka identyczna - przegrzewa się ten zielony oznaczony jako transformator. Po jego wyjęciu próbowałem sprawdzić co nie działa ale w/g mnie wszystko jest w porządku (no chyba że coś pominąłem ). Postanowiłem go wyjąć i zobaczyć co się będzie działo w czasie jazdy - dziś zrobiłem ok. 200 km bez tego przekaźnika i nie zauważyłem żadnej różnicy - wszystko działa , żadna kontrolka się nie pali .......

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1894
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#47 Post autor: Dziadek13 » 07 lip 2016, 18:21

To ciekawe grzeje się czyli leci duży prąd przez niego do czegoś a po jego wypięciu wszystko działa.
Edit.
Teraz już wiem poczytaj ostatni post.
http://www.zafiraklub.pl/viewtopic.php?t=5599
Ostatnio zmieniony 07 lip 2016, 18:29 przez Dziadek13, łącznie zmieniany 1 raz.

mary
Świeżak
Posty: 8
Rejestracja: 04 kwie 2014, 15:34
Lokalizacja: mazowieckie
Model:

#48 Post autor: mary » 07 lip 2016, 19:20

Dzięki za pomoc - wymienię na drugi -mam nadzieję że to pomoże.

darkb
Mieszkaniec
Posty: 205
Rejestracja: 11 kwie 2013, 23:21
Imię: Darek
Lokalizacja: Łódź
Auto: Opel Zafira B
Model: B
Oznaczenie silnika: Z18XER
Plec:

#49 Post autor: darkb » 04 paź 2016, 13:47

bardzo proszę panowie o rozpiskę pinów gniazda lub wtyczki sterownika pompy ABS BOSCH EC

gawelook
Świeżak
Posty: 14
Rejestracja: 21 sie 2016, 16:02
Lokalizacja: Gdańsk
Model:

#50 Post autor: gawelook » 09 gru 2016, 22:25

Witam, Panowie, może ktoś pomoże rozszyfrować moją skrzynkę bezpieczników. Wszystkie do tej pory pobrane schematy mają się nijak do mojego przypadku. Nie wiem może le szukałem to proszę o jakiś link. Poniżej zamieszczam fotke. Zafka A 2003r 2,2 benzynka. Z góry dziękuję
Załączniki
bezpieczniki zafa.jpg

gawelook
Świeżak
Posty: 14
Rejestracja: 21 sie 2016, 16:02
Lokalizacja: Gdańsk
Model:

#51 Post autor: gawelook » 11 gru 2016, 21:43

Dziadek13 wstawił bardzo podobną skrzynkę bezpieczników różnica tylko "chyba tylko" w przekażnikach do kierunkowskazów. Więc prośba do Dziadek13 może masz kolego rozpiske konkretnie tego rozmieszczenia bezpieczników.
Pozdrawiam
Paweł

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1894
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#52 Post autor: Dziadek13 » 12 gru 2016, 19:04

Przecież i instrukcji masz rozpiske, mam coś takiego.

Obrazek

Obrazek

gawelook
Świeżak
Posty: 14
Rejestracja: 21 sie 2016, 16:02
Lokalizacja: Gdańsk
Model:

#53 Post autor: gawelook » 13 gru 2016, 10:36

Dziadek13 pisze:Przecież i instrukcji masz rozpiske, mam coś takiego.

Obrazek

Obrazek
Dzięki Panie dzisiaj drukne to i sprawdze :piwo:

Oficer
Bywalec
Posty: 136
Rejestracja: 16 wrz 2016, 12:19
Imię: Dawid
Lokalizacja: Gliwice
Auto: Opel Zafira A 1.8
Model: ZA
Oznaczenie silnika: Z18XE
Plec:

#54 Post autor: Oficer » 08 lut 2017, 20:02

Proszę o pomoc :cry: wymieniłem dziś podswietlenie tablicy rejestracyjnej. Włączyłem światła i brak podświetlenia tablicy, zegarow, pokręteł, brak przeciwmgielnych przod przód i tył. Nie ma również dźwięku po wyłączeniu i o tworzeniu drzwi i włączonych światłach. Wymieniłem 6 i 7 na 10A. Dalej nic. Schemat mam taki jak gowellok. Co mam dalej zrobić ... pewnie jakaś pi***ola Ale potrzebna pomoc.

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1894
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#55 Post autor: Dziadek13 » 08 lut 2017, 20:15

Sprawdź czy czasem w przelotce klapa karoseria nie ma czasem pękniętych kabelków które robią zwarcie i masz problem. Co do tego braku napięcia to zarządza nim multitimer być może on nie dostaje zasilania.

Obrazek

Sygnał dźwiękowy podczas otwarcia dziwi jest zabudowany w mulitimetrze.
Ostatnio zmieniony 08 lut 2017, 20:26 przez Dziadek13, łącznie zmieniany 1 raz.

morusmlb
Posty: 1
Rejestracja: 14 kwie 2017, 09:05
Lokalizacja: WLKP
Model:

#56 Post autor: morusmlb » 14 kwie 2017, 09:14

WITAM,czy wie ktos moze, ktory to przekaznik od rozrusznika i sterownika silnika przy zafirze A 1.8,16v 2001 r.??
Ostatnio zmieniony 14 kwie 2017, 09:17 przez morusmlb, łącznie zmieniany 1 raz.

Judi1971
Świeżak
Posty: 8
Rejestracja: 21 sie 2013, 23:39
Imię: Marcin
Lokalizacja: Sobolew
Auto: Opel Zafira A 2.0 DTI
Model: ZA
Oznaczenie silnika: Y20DTH

Problem z elektryką

#57 Post autor: Judi1971 » 28 lis 2017, 22:33

Co może być przyczyną takich usterek; brak świateł przeciwmgielnych, brak podświetlania zegarów, brak podświetlania panela nadmuchu i brak sygnału nie wyłączonych świateł, sprawdziłem bezpieczniki są ok. wymieniłem jakąś kostkę na kierownicy tak mi doradził mechanik i wymieniłem też włącznik świateł i nic . Może ktoś doradzi gdzie jest przyczyna . Z góry dziękuję .

Oficer
Bywalec
Posty: 136
Rejestracja: 16 wrz 2016, 12:19
Imię: Dawid
Lokalizacja: Gliwice
Auto: Opel Zafira A 1.8
Model: ZA
Oznaczenie silnika: Z18XE
Plec:

Problem z elektryką

#58 Post autor: Oficer » 28 lis 2017, 22:36

A czy masz podświetlenie rejestracji ?

Judi1971
Świeżak
Posty: 8
Rejestracja: 21 sie 2013, 23:39
Imię: Marcin
Lokalizacja: Sobolew
Auto: Opel Zafira A 2.0 DTI
Model: ZA
Oznaczenie silnika: Y20DTH

Problem z elektryką

#59 Post autor: Judi1971 » 28 lis 2017, 23:19

No tego nie sprawdziłem. Jutro odpowiem .

Judi1971
Świeżak
Posty: 8
Rejestracja: 21 sie 2013, 23:39
Imię: Marcin
Lokalizacja: Sobolew
Auto: Opel Zafira A 2.0 DTI
Model: ZA
Oznaczenie silnika: Y20DTH

Problem z elektryką

#60 Post autor: Judi1971 » 03 gru 2017, 15:47

No niestety podświetlenia tablicy też nie ma .

ODPOWIEDZ

Wróć do „Elektryka i elektronika”