[B]Wentylator nawiewu wnętrza.

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
drahe
Mieszkaniec
Posty: 430
Rejestracja: 09 sie 2012, 09:13
Lokalizacja: Gliwice
Model:

#76 Post autor: drahe » 28 wrz 2015, 21:30

W pierwszej kolejności sprawdziłeś bezpiecznik nr 4 w przedniej skrzynce bezpiecznikowej?
On zabezpiecza obwód wentylatora w klimatyzacji manualnej.

Awatar użytkownika
szymon1977
Bywalec
Posty: 137
Rejestracja: 12 maja 2014, 21:54
Lokalizacja: Blackpool UK
Model:

#77 Post autor: szymon1977 » 28 wrz 2015, 21:53

Podsumuje:

KLIMATYZACJA MANUALNA - NIE DZIALA NAWIEW

- bezpiczniki sprawdzone,
- przekaznik sprawdzony (zamienilem na chwile),
- wentylator sprawdzony (podlaczony na krotko dziala)
- wszystkie funkcje panela sterowaniem dzialaja,
- widac oznaki dzialnia regulatora predkosci nawiewu (klimatyzacje da sie wlaczyc tylko w poz. 1-4, po przelaczeniu na 0 wylacza sie),
- na brazowym kabelku dochodzacym do wentylatora prad jest,
- na bialo-czerwonym pradu nie ma.

Bledy otrzymane metoda pedalowania:
65070 - Brak komunikacji CAN z mod. ster. kol. kierown. (SCM)
148206, 148207 - to coś od nawiewu
161450, 161600 - a te dwa to od immobilisera

drahe
Mieszkaniec
Posty: 430
Rejestracja: 09 sie 2012, 09:13
Lokalizacja: Gliwice
Model:

#78 Post autor: drahe » 29 wrz 2015, 08:39

szymon1977 pisze:
- na brazowym kabelku dochodzacym do wentylatora prad jest,
- na bialo-czerwonym pradu nie ma.
Chyba na odwrót brązowy to masa, biało/czerwony zasilanie dmuchuchawy.
Zrób to co o czym już pisałem.Bez panelu klimatyzacji, radia można jeździć.

Awatar użytkownika
szymon1977
Bywalec
Posty: 137
Rejestracja: 12 maja 2014, 21:54
Lokalizacja: Blackpool UK
Model:

#79 Post autor: szymon1977 » 29 wrz 2015, 10:41

No nie wiem... czas mnie goni a ja ani sie na tym nie znam ani nie mam sprzetu. Usterka chyba zaszla rejony, ktore mnie przerastaja. Chyba, ze zrobisz fote tego zlacza i opiszesz co i jak sprawdzic metoda dwa kabelki+zarowka?

Awatar użytkownika
prymus2103
Bywalec
Posty: 159
Rejestracja: 05 mar 2014, 23:04
Imię: Robert
Lokalizacja: Zamość
Auto: Opel Astra
Model: J
Oznaczenie silnika: A14NEL
Kontakt:

#80 Post autor: prymus2103 » 29 wrz 2015, 12:13

Na moje skromne oko zdechła opornica .
https://www.facebook.com/autoserwisplos ... e=bookmark

Montaż Instalacji Gazowych LPG - http://www.lpgtech.pl/

Sprawy niemożliwe załatwiam od ręki , na cuda trzeba chwilę poczekać :-)

Obrazek

drahe
Mieszkaniec
Posty: 430
Rejestracja: 09 sie 2012, 09:13
Lokalizacja: Gliwice
Model:

#81 Post autor: drahe » 29 wrz 2015, 12:20

Don't give up :lol:

Z wtyczki wychodzą 4 kabelki:
1 pin - 4 bieg kolor czerwono-biały
2 pin - 3 bieg kolor niebieski
3 pin - 2 bieg kolor zielony
4 pin - 1 bieg czarny?

Albo multimetrem sprawdzasz napięcie na panelu klimy (po wypięciu wtyczki)
albo podajesz napięcie +12V np z zapalniczki na odpowiednie kabelki we wtyczce.


Obrazek
Obrazek
[/list]

Awatar użytkownika
szymon1977
Bywalec
Posty: 137
Rejestracja: 12 maja 2014, 21:54
Lokalizacja: Blackpool UK
Model:

#82 Post autor: szymon1977 » 29 wrz 2015, 22:20

Jak jutro znajde chwile to sie pobawie.

Drahe: Jak dodac Ci 1 do licznika "pomogl"?
Ostatnio zmieniony 29 wrz 2015, 22:23 przez szymon1977, łącznie zmieniany 1 raz.
Fura jest tak szybka jak szybki jest woźnica.

drahe
Mieszkaniec
Posty: 430
Rejestracja: 09 sie 2012, 09:13
Lokalizacja: Gliwice
Model:

#83 Post autor: drahe » 30 wrz 2015, 08:40

Autor tematu chyba tylko może.Nie musisz nic dodawać w każdym razie.
Udało się?

Awatar użytkownika
szymon1977
Bywalec
Posty: 137
Rejestracja: 12 maja 2014, 21:54
Lokalizacja: Blackpool UK
Model:

#84 Post autor: szymon1977 » 30 wrz 2015, 18:41

Nie mialem czasu. Nie wiem czy znajde a i tak auto musze oddac do mechanika na przeglad wymiane tarcz i takie tam wiec nie wiem czy sobie nie odpuszcze. Ale tak opisales, ze jak tylko znajde czas to musialoby sie udac! Dziekuje :-)
Fura jest tak szybka jak szybki jest woźnica.

Awatar użytkownika
szymon1977
Bywalec
Posty: 137
Rejestracja: 12 maja 2014, 21:54
Lokalizacja: Blackpool UK
Model:

#85 Post autor: szymon1977 » 07 paź 2015, 22:30

Rezystor - zlutowany. A dlaczego polaczenia w kostce sa poprzypalane?
Fura jest tak szybka jak szybki jest woźnica.

darkb
Mieszkaniec
Posty: 205
Rejestracja: 11 kwie 2013, 23:21
Imię: Darek
Lokalizacja: Łódź
Auto: Opel Zafira B
Model: B
Oznaczenie silnika: Z18XER
Plec:

#86 Post autor: darkb » 05 lis 2015, 13:21

ja mam za to inny problem i moze podpowiecie mi co to może być. jak włączam wentylator nawiewu na 3 lub 4 bieg to tak głosno wyje i wibruje deska i cały przód plastiki jakby startował śmigłowiec co to może być

Skasowany użytkownik 6483

#87 Post autor: Skasowany użytkownik 6483 » 05 lis 2015, 18:56

To pewnie musi być wina samego silniczka lub łopatek wirnika. Na małych prędkościach jest mniejsze bicie i dlatego nie odczuwasz wibracji . Wyjmij silnik nawiewu i sprawa sie wyjaśni, :)

Zdenek2007
Zafiromaniak
Posty: 853
Rejestracja: 08 lip 2010, 08:51
Lokalizacja: śląskie[SGL]
Model:

#88 Post autor: Zdenek2007 » 05 lis 2015, 19:38

Pęknięta lub wyłamana łopatka wirnika wentylatora.
Ostatnio zmieniony 05 lis 2015, 19:38 przez Zdenek2007, łącznie zmieniany 1 raz.

darkb
Mieszkaniec
Posty: 205
Rejestracja: 11 kwie 2013, 23:21
Imię: Darek
Lokalizacja: Łódź
Auto: Opel Zafira B
Model: B
Oznaczenie silnika: Z18XER
Plec:

#89 Post autor: darkb » 10 lis 2015, 18:44

a podpowiecie mi jak wymontować wentylator dmuchawy

Skasowany użytkownik 6483

#90 Post autor: Skasowany użytkownik 6483 » 10 lis 2015, 23:30

Spróbuj zdemontować schowek pasażera. Od tamtej strony dostaniesz sie w okolice wentylatora by wymienić filtr pyłkowy. Nie wiem jednak , czy starczy miejsca by wymontować sam wentylator. Niech wypowiedza sie jeszcze koledzy , którzy to już kiedys robili .

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”