Hamulec ręczny

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
Maciek
-#Administrator
Posty: 3461
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

[A] Awaryjne hamowanie - migająca kontrolka ręcznego?

#1 Post autor: Maciek » 04 lut 2009, 19:15

Witam

Musiałem dzisiaj ostro zahamować, nawierzchnia była mokra, ABS się włączył, pod zegarami mignęła mi na chwilę czerwona lampka.
Na 99% kontrolka od ręcznego.
Teraz pytanie: czy to normalne, czy ktoś się spotkał z czymś takim?
Jedyne co mi przychodzi namyśl to, że się włączył jakiś dodatkowy asystent hamowania czy coś podobnego i sygnalizował swoje działanie...
Moźliwe to?

Pozdr.
M.
Ostatnio zmieniony 12 lut 2009, 11:02 przez Maciek, łącznie zmieniany 1 raz.

Awatar użytkownika
cbm80
Mieszkaniec
Posty: 324
Rejestracja: 30 gru 2008, 19:32
Lokalizacja: Warszawa
Model:

#2 Post autor: cbm80 » 04 lut 2009, 20:47

W instrukcji nic o czyms takim nie pisza. A sprawdzales ABComem czy Techem czy pojawily sie jakies bledy w ABS lub silniku?
Zafira Tourer 2.0 CDTI 2012r.
Zafira EXECUTIVE 2.2DTI 2004r. (do sprzedania)

Awatar użytkownika
Maciek
-#Administrator
Posty: 3461
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#3 Post autor: Maciek » 04 lut 2009, 20:59

Heh nawet o tym nie pomyślałem, jutro zobaczę, ale w silniku raczej nie bo się check nie świeci, ale sprawdzę ABS.

Tak sobie myślę, że jakby to był jakiś asystent to by kontrolka ABS migała (tak jak TC przy działaniu kontroli trakcji czy ESP).


Pozdr.
M.

Awatar użytkownika
cbm80
Mieszkaniec
Posty: 324
Rejestracja: 30 gru 2008, 19:32
Lokalizacja: Warszawa
Model:

#4 Post autor: cbm80 » 04 lut 2009, 21:23

W instrukcji jest tak to opisane:
Brak e sy s tem,
clutch system
The control indicator lights when the
ignition is switched on if the hand brake is
applied or if the brake or clutch fluid level is
too low.
6 Further information – see page 206.
If it lights when the hand brake is not
applied: stop the vehicle; interrupt your
journey immediately. Consult a workshop.
We recommend your Vauxhall
Authorised Repairer.

Moze jest za malo plynu w obwodzie hamulcowym.
Zafira Tourer 2.0 CDTI 2012r.
Zafira EXECUTIVE 2.2DTI 2004r. (do sprzedania)

Awatar użytkownika
Maciek
-#Administrator
Posty: 3461
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#5 Post autor: Maciek » 04 lut 2009, 21:30

Ok, jutro sprawdzę poziom...

Pozdr.
M.

Awatar użytkownika
Maciek
-#Administrator
Posty: 3461
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#6 Post autor: Maciek » 07 lut 2009, 18:58

Płynu jest tak lekko ponad minimum. Pewnie było lekkie wahnięcie poziomu i na chwilę pokazała się ta kontrolka.
Dzisiaj jeszcze raz zrobiłem test awaryjnego hamowania i już nie migała.

Ale płynu będę musiał dolać...

Dzięki i pozdrawiam
Maciek

klex
Świeżak
Posty: 5
Rejestracja: 13 sty 2009, 21:43
Lokalizacja: Łódź
Model:

#7 Post autor: klex » 13 lut 2009, 22:47

Ale płynu będę musiał dolać...
Witaj
Ja na twoim miejscu najpierw sprawdził bym ile ci zostało klocków hamulcowych.
Jeśli nie masz żadnych nieszczelności w układzie to ubywający płyn świadczy tylko o zużyciu okładzin
W momencie jak dolejesz płynu i wymienisz klocki to przy wciskaniu tłoczka w zacisk wywali ci niepotrzebnie płyn ze zbiorniczka
1.9 CDTI Edition czarny metalik 2007

Awatar użytkownika
Maciek
-#Administrator
Posty: 3461
Rejestracja: 24 gru 2008, 16:35
Lokalizacja: Warszawa
Auto: Z20LET
Model: ZA
Oznaczenie silnika: Z20LET
Plec:
Kontakt:

#8 Post autor: Maciek » 13 lut 2009, 22:53

Klocki są, płyn też ale widocznie ciut przymało i przy hamowaniu jak się poziom bujną to czujnik to wykrył.

Pozdr.
M.

Awatar użytkownika
darkp1
Zafiromaniak
Posty: 1284
Rejestracja: 30 sty 2009, 23:19
Lokalizacja: Lubicz/Toruń
Model:

Zamarznięty ręczny

#9 Post autor: darkp1 » 18 gru 2009, 12:50

Witam. Chyba zamarzł mi ręczny, bo dźwignia nie chce się ruszyć. Nie wiem czy zamarzła linka, czy może coś w zacisku. Ktoś ma jakieś rady co z tym można zrobić?
Szukałem problemu na forum ale nic nie było ;)
- Wreszcie skróciłem sprężyny zawieszenia, ale mikrofon w McDrive teraz za wysoko!

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#10 Post autor: Anony Mous » 18 gru 2009, 12:55

Jak nie możesz opuścić dźwigni h-ca to raczej zamarzła linka.Z tyłu do ręcznego masz szczęki.Więc pozostaje czekać do wiosny ;)

bondzo001

#11 Post autor: bondzo001 » 18 gru 2009, 14:24

na noc do garazu i na drugi dzien dobrze przesmarowac.bedzie jak nowa.jakiws WD40 a potem cos gestego (smar)

Awatar użytkownika
giant19s
Mieszkaniec
Posty: 457
Rejestracja: 07 paź 2009, 11:04
Lokalizacja: Jarocin
Model:

#12 Post autor: giant19s » 18 gru 2009, 14:32

I zostawiać auto na noc na biegu a nie na ręcznym :)
No chyba że na stromej górce stoi.

Awatar użytkownika
darkp1
Zafiromaniak
Posty: 1284
Rejestracja: 30 sty 2009, 23:19
Lokalizacja: Lubicz/Toruń
Model:

#13 Post autor: darkp1 » 18 gru 2009, 14:58

Ręczny nie jest zaciągnięty, na mrozy specjalnie nie zaciągałem, dźwignia jest opuszczona i nie można jej podnieść do góry ;) A z tylu mam tarcze :)
No dobra, a jak się odmarznie to można się do niej jakoś dostać co by tam jakiegoś smaru wpuścić? Bo jak odmarznie to zaraz zamarznie, niestety zafirka stoi pod gołym niebem
Ostatnio zmieniony 18 gru 2009, 15:08 przez darkp1, łącznie zmieniany 2 razy.
- Wreszcie skróciłem sprężyny zawieszenia, ale mikrofon w McDrive teraz za wysoko!

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#14 Post autor: Anony Mous » 18 gru 2009, 15:02

No to jeszcze lepiej,bo możesz ruszyć autem z miejsca i wstawić w jakieś ciepłe pomieszczenie.Zapewne linka jest zamarznięta.

Lorry
Zafiromaniak
Posty: 2372
Rejestracja: 04 lut 2009, 11:41
Imię: Grisza
Lokalizacja: KR/WF
Auto: Direct, OPC i BiałaStrzała
Model: ZBZAAF
Oznaczenie silnika: Z22yh20LET

#15 Post autor: Lorry » 18 gru 2009, 16:15

To i ja coś wtrącę:
W tamtym roku umyłem Zafi, było jakieś -3*, pojeżdziłem jeszcze trochę, na noc zaciągnięty reczny i włączony bieg (auto na płaskim stało), Rano wsiadam, odpalam, normalnie dźwignia schodzi, próbuję ruszyć i trzyma :shock: Niestety musiałem troszkę na chama rozruszać auto, skończyło się na wymianie linki i klocków z tyłu (przegrzane :oops: ). Powodem okazały się 2 malutkie gumeczki przy bolcach wchodzących do zacisków--- pękły z wieku no i woda się dostała. Tych gumek nie idzie wymienić, a kosztowałyby góra 5zł, tak więc taka mała pierdoła kosztowała mnie w sumie 350zł :| Ale jak się już rozgrzaly tarcze i okolice to samochód śmigał normalnie i ręczny odpuszczał. W miarę mozliwosci zalecam wjazd do ciepła, i dokładne oblukanie tych gumek by nie było większego problemu, jedyna rada na gumki to wymiana całej linki ręcznego :roll:

ODPOWIEDZ

Wróć do „Podwozie”