[A] termostat - problemy z nagrzewaniem silnika i wnętrza

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Oficer
Bywalec
Posty: 136
Rejestracja: 16 wrz 2016, 12:19
Imię: Dawid
Lokalizacja: Gliwice
Auto: Opel Zafira A 1.8
Model: ZA
Oznaczenie silnika: Z18XE
Plec:

#691 Post autor: Oficer » 04 lut 2017, 16:02

Z18XE + LPG ( przełączanie na LPG 30 st. reduktora), od 3 tyg. mam wrażenie, że silnik mi nie nagrzewa się tak szybko jak to było do pewnego czasu. Auto stało całą noc, temp 2 stopnie. Odpalam i jadę bez zbędnego stania w korku przełączenie na gaz dopiero po 1,7km (prędkość 60), potem wjeżdżam na DK cały czas prędkość 90-100 i wskazówka dopiero zaczęła się podnosić 3.9km, pełne na wskazówce 90st. po 6,5 km. Też tak macie ? normalny jest to czas nagrzewania silnika, czy po prostu czas na termostat.

pozdrawiam ;)

glonik21
Przeglądacz
Posty: 70
Rejestracja: 23 kwie 2012, 20:53
Lokalizacja: KRAKOW
Model:

#692 Post autor: glonik21 » 30 mar 2017, 08:19

Silnik 1,8 125 km , normalnie autko nagrzewało się do temperatury 85 st. i taką temperaturę miałem cały czas chyba że stałem w korku to wtedy wzrastała, a ostatnio jak stanę na światłach temperatura wzrasta tak do około 88 st.. Jak ruszę to potrzebuje z 1 km żeby spadła do 85 st. jak w ogóle zdąży spaść bo za chwile kolejne światła i dalej ma te ok. 88 st.. Dodam że to wszystko przy temperaturze ok. 10 st. na polu. Czy wszystko jest w porządku czy coś zaczyna niedomagać. Wczoraj dolałem mu płynu chłodzącego bo miał takie minimum i teraz jest max..
Ostatnio zmieniony 30 mar 2017, 08:20 przez glonik21, łącznie zmieniany 1 raz.

Awatar użytkownika
misio
Bywalec
Posty: 160
Rejestracja: 17 lis 2016, 18:41
Imię: Michał
Lokalizacja: LBI
Auto: Zafira 2.0 opc
Model: A
Oznaczenie silnika: Z20LET
Plec:

#693 Post autor: misio » 30 mar 2017, 09:35

glonik21 pisze:Silnik 1,8 125 km , normalnie autko nagrzewało się do temperatury 85 st. i taką temperaturę miałem cały czas chyba że stałem w korku to wtedy wzrastała, a ostatnio jak stanę na światłach temperatura wzrasta tak do około 88 st.. Jak ruszę to potrzebuje z 1 km żeby spadła do 85 st. jak w ogóle zdąży spaść bo za chwile kolejne światła i dalej ma te ok. 88 st.. Dodam że to wszystko przy temperaturze ok. 10 st. na polu. Czy wszystko jest w porządku czy coś zaczyna niedomagać. Wczoraj dolałem mu płynu chłodzącego bo miał takie minimum i teraz jest max..
Jak musisz dolewać płynu chłodniczego to coś nie tak, albo nieszczelność układu chłodzenia, albo padła uszczelka pod głowicą. Poza tym powielasz post w 2 tematach.
Kiedy zabijemy ostatnie zwierzę, złowimy ostatnią rybę, zetniemy ostatnie drzewo, zatrujemy ostatnią rzekę - zrozumiemy, że pieniędzy nie da się jeść.... howk !!!

Awatar użytkownika
mariusz_technik
Mieszkaniec
Posty: 221
Rejestracja: 14 lis 2012, 14:18
Lokalizacja: Jawor koło Legnicy
Model:

#694 Post autor: mariusz_technik » 30 mar 2017, 11:32

Oficer pisze:Z18XE + LPG ( przełączanie na LPG 30 st. reduktora), od 3 tyg. mam wrażenie, że silnik mi nie nagrzewa się tak szybko jak to było do pewnego czasu. Auto stało całą noc, temp 2 stopnie. Odpalam i jadę bez zbędnego stania w korku przełączenie na gaz dopiero po 1,7km (prędkość 60), potem wjeżdżam na DK cały czas prędkość 90-100 i wskazówka dopiero zaczęła się podnosić 3.9km, pełne na wskazówce 90st. po 6,5 km. Też tak macie ? normalny jest to czas nagrzewania silnika, czy po prostu czas na termostat.

pozdrawiam ;)
Masz w normie, jak miałem zafirę A i 1,5 km do pracy, to na gaz mi się przełączał gdzieś po 1,5 km (zimą), a do pełnego nagrzania to też kilka km przejeżdżałem...Latem wiadomo szybciej, wystarczył niecały kilometr do przełączenia na gaz..Jak masz wrażenie, że jednak trochę dłużej ci się nagrzewa, to może termostat już się nie domyka do końca, i puszcza obieg na chłodnicę, musiałbyś zobaczyć czy wąż do chłodnicy jest ciepły jak silnik ma np 70stopni

W zafirze b teraz na gaz przełącza mi się dość podobnie, czyli po 500m do 2km w zależności od temperatury zewnętrznej (czy -20 czy +40) :)
glonik21 pisze:Silnik 1,8 125 km , normalnie autko nagrzewało się do temperatury 85 st. i taką temperaturę miałem cały czas chyba że stałem w korku to wtedy wzrastała, a ostatnio jak stanę na światłach temperatura wzrasta tak do około 88 st.. Jak ruszę to potrzebuje z 1 km żeby spadła do 85 st. jak w ogóle zdąży spaść bo za chwile kolejne światła i dalej ma te ok. 88 st.. Dodam że to wszystko przy temperaturze ok. 10 st. na polu. Czy wszystko jest w porządku czy coś zaczyna niedomagać. Wczoraj dolałem mu płynu chłodzącego bo miał takie minimum i teraz jest max..
Zależy co jaki czas dolewasz, układ nie jest 100% hermetyczny, zwłaszcza w używanym 10 letnim aucie. Często są jakieś maleńkie nieszczelności w układzie, np przy opaskach zaciskowych węży, i nic nie kapie nigdzie, a bardziej odparowuje przy gorącym układzie. Ja też raz na jakiś czas po troszkę dolewałem u siebie - może z raz do roku po 100 ml do zbiorniczka.

Jak piję więcej, kopci na biało (nawet jak gorący silnik, bo w zimnym odparowuje woda z tłumika),węże twardnieją itp, to wtedy uszczelka głowicy. Można też zrobić test spalin w zbiorniczku
Ostatnio zmieniony 30 mar 2017, 14:06 przez mariusz_technik, łącznie zmieniany 2 razy.

glonik21
Przeglądacz
Posty: 70
Rejestracja: 23 kwie 2012, 20:53
Lokalizacja: KRAKOW
Model:

#695 Post autor: glonik21 » 30 mar 2017, 20:23

Dolewke robie ze dwa razy w roku .. Najczesciej przez zimę.. Dodam jeszcze ze jak autko nie bylo jeszcze nagrzane tak przy 60 st waz dochodzacy do chlodnicy byl lekko cieply.. Głównie pytam o te skoki temp . czy w waszych zafirach trzyma temperature czy sa wachania? Dzis jadac w trasie pod gorke temp. rosla do ok. 88 a jadac z goreczki spadala do 85 ..Na goracymsilniku nie kopci na biało.
Ostatnio zmieniony 30 mar 2017, 20:24 przez glonik21, łącznie zmieniany 1 raz.

Awatar użytkownika
misio
Bywalec
Posty: 160
Rejestracja: 17 lis 2016, 18:41
Imię: Michał
Lokalizacja: LBI
Auto: Zafira 2.0 opc
Model: A
Oznaczenie silnika: Z20LET
Plec:

#696 Post autor: misio » 30 mar 2017, 22:41

glonik21 pisze:Dolewke robie ze dwa razy w roku .. Najczesciej przez zimę.. Dodam jeszcze ze jak autko nie bylo jeszcze nagrzane tak przy 60 st waz dochodzacy do chlodnicy byl lekko cieply.. Głównie pytam o te skoki temp . czy w waszych zafirach trzyma temperature czy sa wachania? Dzis jadac w trasie pod gorke temp. rosla do ok. 88 a jadac z goreczki spadala do 85 ..Na goracymsilniku nie kopci na biało.
Wg mnie lekkie wachania temperatury są normalne, np. wiosną lub latem w korkach miejskich zawsze się delikatnie podniesie. Najgorzej jak w ogóle się nie nagrzewa lub za mocno grzeje.
Kiedy zabijemy ostatnie zwierzę, złowimy ostatnią rybę, zetniemy ostatnie drzewo, zatrujemy ostatnią rzekę - zrozumiemy, że pieniędzy nie da się jeść.... howk !!!

tomason
Świeżak
Posty: 13
Rejestracja: 01 kwie 2017, 14:48
Imię: Tomasz
Lokalizacja: Leszno
Auto: Opel Zafira 1.8
Model: Z
Oznaczenie silnika: Z18XE

#697 Post autor: tomason » 04 kwie 2017, 17:39

Panowie u mnie jest tak samochód ładnie się nagrzewa do 90 stopni i osiąga 92-3 i włacza się wentylator i zapala kontrolka z wiatrakiem czemu?

Awatar użytkownika
mariusz_technik
Mieszkaniec
Posty: 221
Rejestracja: 14 lis 2012, 14:18
Lokalizacja: Jawor koło Legnicy
Model:

#698 Post autor: mariusz_technik » 04 kwie 2017, 17:45

Sprawdź wiatrak i wtyczkę, może tam jest problem (zaśniedziała?)

tomason
Świeżak
Posty: 13
Rejestracja: 01 kwie 2017, 14:48
Imię: Tomasz
Lokalizacja: Leszno
Auto: Opel Zafira 1.8
Model: Z
Oznaczenie silnika: Z18XE

#699 Post autor: tomason » 04 kwie 2017, 17:47

mariusz_technik pisze:Sprawdź wiatrak i wtyczkę, może tam jest problem (zaśniedziała?)
a czy ten moduł w zderzaku też może coś mieć wspólnego

Awatar użytkownika
Mxrek
Świeżak
Posty: 9
Rejestracja: 25 wrz 2013, 21:51
Imię: Mirek
Lokalizacja: Lublin
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#700 Post autor: Mxrek » 07 kwie 2017, 22:25

misio pisze:
glonik21 pisze:Silnik 1,8 125 km , normalnie autko nagrzewało się do temperatury 85 st. i taką temperaturę miałem cały czas chyba że stałem w korku to wtedy wzrastała, a ostatnio jak stanę na światłach temperatura wzrasta tak do około 88 st.. Jak ruszę to potrzebuje z 1 km żeby spadła do 85 st. jak w ogóle zdąży spaść bo za chwile kolejne światła i dalej ma te ok. 88 st.. Dodam że to wszystko przy temperaturze ok. 10 st. na polu. Czy wszystko jest w porządku czy coś zaczyna niedomagać. Wczoraj dolałem mu płynu chłodzącego bo miał takie minimum i teraz jest max..
Jak musisz dolewać płynu chłodniczego to coś nie tak, albo nieszczelność układu chłodzenia, albo padła uszczelka pod głowicą. Poza tym powielasz post w 2 tematach.


Jeśli płyn ubywa i mokra jest gąbka przy numerze vin pod fotelem pasażera, to padła nagrzewnica ?

Awatar użytkownika
mariusz_technik
Mieszkaniec
Posty: 221
Rejestracja: 14 lis 2012, 14:18
Lokalizacja: Jawor koło Legnicy
Model:

#701 Post autor: mariusz_technik » 08 kwie 2017, 13:32

Możliwe i to bardzo :)

glonik21
Przeglądacz
Posty: 70
Rejestracja: 23 kwie 2012, 20:53
Lokalizacja: KRAKOW
Model:

#702 Post autor: glonik21 » 10 kwie 2017, 07:45

Czy w Zafirze 1.8 125 Km wentylator ma dwa biegi ?? 1 bieg wentylatora włącza sie po przekroczeniu 85 stopni a ten drugi głośny po przekroczeniu 90 stopni ?

Awatar użytkownika
mariusz_technik
Mieszkaniec
Posty: 221
Rejestracja: 14 lis 2012, 14:18
Lokalizacja: Jawor koło Legnicy
Model:

#703 Post autor: mariusz_technik » 10 kwie 2017, 13:17

poniżej 90 stopni chyba się nie powinien włączać, no chyba że klima jest uruchomiona,a biegów jest ze 3, niektóre wersje mają tez 2 wiatraki...dokładniej musi to ktoś wyjasnić kto jest na bierząco

glonik21
Przeglądacz
Posty: 70
Rejestracja: 23 kwie 2012, 20:53
Lokalizacja: KRAKOW
Model:

#704 Post autor: glonik21 » 11 kwie 2017, 07:37

Ja mam z klimatyzacja i jeden wiatrak i zalacza sie dopiero po przekroczeniu 90 praru stopni .. Na to wychodzi ze nie mam tego pierwszego biegu .. Ktos wie kiedy załącza sie wiatrak ?
Ostatnio zmieniony 11 kwie 2017, 21:40 przez glonik21, łącznie zmieniany 1 raz.

Awatar użytkownika
regan18
Przeglądacz
Posty: 64
Rejestracja: 29 wrz 2014, 19:54
Lokalizacja: Jarocin
Auto: Zafira
Model: A
Oznaczenie silnika: Y20DTH
Plec:

#705 Post autor: regan18 » 11 lis 2017, 15:13

Witam wszystkich. Odgrzeje trochę temat. Otóż moja Zafira ciężko dochodzi do swojej temperatury. Chciałem trochę zaoszczędzić i kupiłem sam wkład. W między czasie dostałem także obudowę z termostatem używana za darmo. Niestety na mojej i tamtej obudowie na każdym z wkładów poprzez sprawdzenie woda szczelności przepuszczają obie. Sprawdziłem 2 używane wkłady i 1 nowy. Czytałem o wzerach które to powodują. I tu moje pytanie bo znalazłem na YouTube taki filmik https://youtu.be/7fXyzEL-y4A co to za uszczelka założona na ten wkład? W najgorszym wypadku kupię cały nowy ale może uda się to zrobić taniej 😁

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”