[A] termostat - problemy z nagrzewaniem silnika i wnętrza

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1893
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#706 Post autor: Dziadek13 » 11 lis 2017, 15:52

Takiej uszczelki jeszcze nie widziałem.
A moja walka z termostatembyła taka, więc tak kupiłem nowy wraz z obudową nowy to nowy 100zł nie sprawdziłem szczelności w sklepie czy jest przedmuch a był i to duży żadnych oporów, więc pojechałem go wymienić ale w sklepie okazało sie że zaden z nowych nie jest szczelny więc zaczęto mi wpierać że musi być taki przedmuch, ale nie skorzystałem z ich podpowiedzi oddałem go i kupiłem sam wkład ten prosty 36zł.Podczas wymiany też okazało sie że ten nie trzyma bo obudowa ma już wżery tak one wyglądały.
Obrazek
Więc sie zawziołem od kolegi dostałem paste do docierania zaworów i postanowiłem dotrzeć ten termostat co by był szczelny.

Obrazek

Obrazek

Docierałem 20min półobroty lewo,prawo.

Obrazek

Po zakończeniu docierania sprawdziłem szczelność wkładając termostat nie dociskając go nalałem wody i nie wydostała sie ani jedna kropla wody.

Obrazek

Na fotkach użyłem do docierania starego termostatu, ale wkładając nowy szczelność była idealna tak że polecam kupienie samego wkładu i pasty do docierania zaworów koszt pasty 7zł ja akurat dostałem,teraz wąż wychodzący z termostatu do chłodnicy jest zimny cały czas aż do otwarcia termostatu,przedtem wąż zagrzewał sie razem z silnikiem choć sam wkład był dobry (ten okrągły) nie polecam go, przetestowane po prostu ten płaski dotrzeć do szczelności i będzie spokój na długi czas i troche kasy w kieszeni.Ale nawiasem mówiąc to te silniki bardzo długo się nagrzewają.

wyczol
Świeżak
Posty: 16
Rejestracja: 13 cze 2017, 21:00
Lokalizacja: Malbork
Model:

#707 Post autor: wyczol » 12 lis 2017, 09:31

Witajcie,

Jestem po wymianie termostatu w zafira B 1,.8B przed wymianą temp silnika max 50*C po wymianie silnik utrzymuje temperature 102*C, tem otwarcia termostatu 105 *C czy w benzyniakach tak ma być? (pierwszy raz mama benzyne;)) obawiam się, że auto ma za wysoką temp.

Awatar użytkownika
janekW67
Zafiromaniak
Posty: 3838
Rejestracja: 16 sty 2012, 16:59
Imię: Janek
Lokalizacja: Słupca
Auto: Opel Zafira B 1.8 Njoy
Model: ZB
Oznaczenie silnika: Z18XER
Plec:
Kontakt:

#708 Post autor: janekW67 » 12 lis 2017, 10:30

Przy 105-ciu stopniach termostat jest całkowicie otwarty i jest to jak najbardziej prawidłowa temperatura.
Oczywiście!

Awatar użytkownika
Chrees
Mieszkaniec
Posty: 340
Rejestracja: 31 paź 2015, 10:09
Imię: Krzysztof
Lokalizacja: Wrocław
Auto: Zafira
Model: ZA
Oznaczenie silnika: A18XE
Plec:

#709 Post autor: Chrees » 14 lis 2017, 09:55

Hej,
Nie znalazłem wcześniej podobnego problemu. Chodzi o ogrzewanie. Dwa lata temu niby miałem wymieniany termostat.
Po pierwszej tegozimowej podróży w weekend stwierdziłem, że chyba mam jakiś problem. Przy ogrzewaniu na maksa na szyby i górnymi wylotami powietrza ciepło, no cóż, można powiedzieć, że jest. O ile z przodu da się przeżyć, o tyle tyłu jest zimno. A przy tych ustawieniach powinno być przecież w samochodzie gorąco.
Jeśli włączę nawiew na nogi, to jest lepiej z przodu, z tyłu trochę lepiej - wiadomo, tam nie ma tego nawiewu.
Jak myślicie, co się stało? Jutro jestem umówiony do mechanika, ale może macie jakieś wskazówki, czego należy poszukać?
Obrazek

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1893
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#710 Post autor: Dziadek13 » 14 lis 2017, 18:11

Jeśli temperatura na zegarach jest ok to prawdopodobnie masz nieszczelność w kanałach dostarczających ciepłe powietrze należało by ręką sprawdzić z jaką siłą wylatuje powietrze z tych wylotów w różnych ustawieniach.
Teraz trza zapytać czy poszłęś w orginał filtr przeciw pyłkowy czyli węglowy jak tak to filtr napił wilgoci i jest ciężko teraz go przedmuchać temu słabemu wentylatorowi i więc nie będzie dmuchać,lub zabity filtr przeciw pyłkowy.Ale możliwe że przytkała się chłodniczka ogrzewania i wiele innych możliwości.

Awatar użytkownika
Chrees
Mieszkaniec
Posty: 340
Rejestracja: 31 paź 2015, 10:09
Imię: Krzysztof
Lokalizacja: Wrocław
Auto: Zafira
Model: ZA
Oznaczenie silnika: A18XE
Plec:

#711 Post autor: Chrees » 15 lis 2017, 11:00

Dzięki za info, niestety to nie to.
Dzwonili, czy naprawiać - nagrzewnica do wymiany. Normalnie, ja z tą Zośką nie wytrzymam - ciągle czegoś chce...
I tym samym 400 pln pójdzie...
Obrazek

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#712 Post autor: szura217 » 15 lis 2017, 17:31

Krzysiek, nie łam się, nastolatki czasem mają fochy ;) W końcu ogarniesz wszystko i będziesz śmigał spokojnie.
Obrazek

Awatar użytkownika
Chrees
Mieszkaniec
Posty: 340
Rejestracja: 31 paź 2015, 10:09
Imię: Krzysztof
Lokalizacja: Wrocław
Auto: Zafira
Model: ZA
Oznaczenie silnika: A18XE
Plec:

#713 Post autor: Chrees » 21 lis 2017, 08:30

Heh... Optymizm...
Po dalekim wyjeździe dochodzę do wniosku, że dalej jest coś nie tak.
Teraz temperatury są niskie i w czasie jazdy wskazówka temperatury wody jest tuż poniżej 90 st. Tak na oko jest 88-89 st. Gdy się zatrzymam, ale nie wyłączam silnika po chwili temperatura wzrasta trochę powyżej 90 st - tak na oko 92 - 93 st. I w tym momencie wyraźnie poprawia się ogrzewanie w kabinie.
Rozmawiałem z doświadczonymi kierowcami i mówią, że to normalne. I zalecają zasłanianie chłodnicy kartonem.
A co Wy myślicie? Termostat? Czy to normalny objaw?
Obrazek

Skasowany użytkownik 24733

#714 Post autor: Skasowany użytkownik 24733 » 21 lis 2017, 10:36

Ja właśnie wymieniłem termostat. Mam podobnie.
Z tym, że nawet jak jadę to leci dość ciepłe powietrze i auto się dobrze nagrzewa. Jak się zatrzymam to czuć, że jednak leci trochę cieplejsze. Ale to chyba normalne. W poprzednim aucie miałem podobnie.

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#715 Post autor: szura217 » 21 lis 2017, 19:23

Krzysiek, myślę że to normalne, u mnie jak padł termostat to temperatura zimą silnika poza miastem potrafiła dojść do tej kreski na lewo od 90 stopni, a przy ogrzewaniu na maksa z nawiewu wiało chłodem.
Obrazek

Damian34
Posty: 2
Rejestracja: 22 lis 2017, 16:28
Imię: Damian
Lokalizacja: Konin
Auto: Zafira
Model: A
Oznaczenie silnika: Z16XE
Plec:

#716 Post autor: Damian34 » 22 lis 2017, 16:41

Witam. Mam mały problem i nie wiem czy to termostat czy czujnik płynu. Termostat mam nowy, ale temperatura na wskaźniku w kabinie pokazuje czas otwarcia 82 stopnie i tą samą temperaturę wskazuje komputer. Sytuacja zmienia się na postoju i od temperatury 82 stopnie wskaźnik w kabinie dochodzi do 90, a komputer pokazuje 98 i załącza się wentylator. Czy jest to uszkodzony czujnik temperatury czy termostat? Z góry dziękuję za pomoc.

Awatar użytkownika
szura217
Zafiromaniak
Posty: 821
Rejestracja: 17 sie 2016, 14:28
Imię: Adrian
Lokalizacja: Wrocław/Głogów
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

#717 Post autor: szura217 » 22 lis 2017, 18:12

Długo Ci się nagrzewa? Obstawiałbym jednak termostat.
Obrazek

Damian34
Posty: 2
Rejestracja: 22 lis 2017, 16:28
Imię: Damian
Lokalizacja: Konin
Auto: Zafira
Model: A
Oznaczenie silnika: Z16XE
Plec:

#718 Post autor: Damian34 » 22 lis 2017, 18:18

No właśnie nie, po około 2 kilometrach leci już ciepłe powietrze i podczas jazdy temperatura nie spada
Ostatnio zmieniony 22 lis 2017, 18:23 przez Damian34, łącznie zmieniany 1 raz.

Skasowany użytkownik 24733

Re: [A] termostat - problemy z nagrzewaniem silnika i wnętrza

#719 Post autor: Skasowany użytkownik 24733 » 24 lis 2017, 15:46

A ja mam inne pytanie. Dziś zauważyłem, że nowy termostat otwiera mi na ok 95 stopniach. Tzn. wskazówka dochodzi aż do ok 95-96 i wtedy jakby się otwierał duży obieg i spada wskazówka na ok 91-92 i tak się trzyma. Czy to normalne?

Skasowany użytkownik 6483

Re: [A] termostat - problemy z nagrzewaniem silnika i wnętrza

#720 Post autor: Skasowany użytkownik 6483 » 24 lis 2017, 23:18

Jak najbardziej normalny objaw :ok:

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”