[B]PROBLEM Z IDS+

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Lorry
Zafiromaniak
Posty: 2372
Rejestracja: 04 lut 2009, 11:41
Imię: Grisza
Lokalizacja: KR/WF
Auto: Direct, OPC i BiałaStrzała
Model: ZBZAAF
Oznaczenie silnika: Z22yh20LET

#16 Post autor: Lorry » 02 sty 2011, 20:06

Może niekoniecznie tylko na PW bo są też inne osoby mające pełnego IDS'a np ja i chciałyby mieć wiedzę na przyszłość ;)

Awatar użytkownika
buszmen72
Debiutant
Posty: 32
Rejestracja: 23 sie 2010, 16:29
Lokalizacja: jastrzebie zdroj
Model:

#17 Post autor: buszmen72 » 02 sty 2011, 20:09

przepraszam lepiej jak by znalazła się ta wiedza na ogólnym forum bo dokładnie dużo jest nas z pełnym IDS+ więc to sie może przydać a z tego co widzę to bardzo mało jest wiadomości na ten temat na forum a szkoda

[ Dodano: Nie Sty 02, 2011 20:55 ]
Szkoda że kolega kubik_CDTi ma wiedzę na ten temat ale nie bardzo chce się nią podzielić... szkoda ......... :P

Awatar użytkownika
kubik_CDTi
Zafiromaniak
Posty: 856
Rejestracja: 20 gru 2009, 15:12
Lokalizacja: Polska
Model:

#18 Post autor: kubik_CDTi » 02 sty 2011, 22:38

Myślę,że Meritum problemu oddałem w moich pierwszych postach.
Kable gniją w izolacjach,dlatego jest ciężko to zdiagnozować,tak samo sprawdzajcie czy centralny zamek zamyka wszystkie drzwi,można się zdziwić :lol:
Jeżeli macie jakieś pytania to pytajcie,o ile będę w stanie to odpowiem.
Pozdrawiam
Chipped by MR Motors

Awatar użytkownika
buszmen72
Debiutant
Posty: 32
Rejestracja: 23 sie 2010, 16:29
Lokalizacja: jastrzebie zdroj
Model:

#19 Post autor: buszmen72 » 03 sty 2011, 15:06

Diagnoza w ASO do wymiany czujnik położenia(poziomowania) koła IDS+(lewy przód) koszt czujnika 500zł+robocizna 100zł........miło jak cholera!!!!!! :(

Szymon78

#20 Post autor: Szymon78 » 03 sty 2011, 15:11

ojj nie miło.... szukałem kiedyś dla kolegi zamienników amorków z IDS-em i ceny mnie powalały... poniżej 1500pln/szt nie znalazłem

ja sie ciesze ze tego ustrojstwa i wodotrysku nie mam.

Awatar użytkownika
kubik_CDTi
Zafiromaniak
Posty: 856
Rejestracja: 20 gru 2009, 15:12
Lokalizacja: Polska
Model:

#21 Post autor: kubik_CDTi » 03 sty 2011, 16:45

po800zł-1200 są ;)
Chipped by MR Motors

Szymon78

#22 Post autor: Szymon78 » 04 sty 2011, 08:25

za sztuke.. :P a wymieniając 2 bo tak trzeba to wyjdzie ponad 1500pln

Awatar użytkownika
buszmen72
Debiutant
Posty: 32
Rejestracja: 23 sie 2010, 16:29
Lokalizacja: jastrzebie zdroj
Model:

#23 Post autor: buszmen72 » 04 sty 2011, 15:35

Właśnie jestem po wymianie... Czujnik przyspieszenia pionowy -koła+wymiana +kontrola tech =660zł jak na razie wszystko oki kontrolka IDS+ nie świeci w czasie jazdy :)

Awatar użytkownika
pawej
Świeżak
Posty: 14
Rejestracja: 07 sty 2009, 17:55
Lokalizacja: Grudziądz
Model:

#24 Post autor: pawej » 05 sty 2011, 20:29

mam również problemy z kontrolką IDS+, od jakichś 2 lata zapala mi się z różną częstotliwością, najcześciej przy wilgotnej pogodzie lub przy manewrach na parkingu, max skręcie itp... jakiś czas temu byłem w serwisie to po diagnostyce komp zaczęli ściemniać o bezpiecznikach :) itp.. generalnie kręcili jak mogli , od razu widac było że nie mają pojęcia o co chodzi, i modlili się tylko żebym im nie zlecił naprawy tego,
darowałem sobie naprawianie tego... przyzwyczaiłem sie do tej lampki...
nie potwierdzam faktu że przy włączonej lampce IDS+ zawieszenie się utwardza czy coś.
to się u mnie dzieje owszem i to znacznie czuć ale jak włącze tryb SPORT. wtedy amortyzatory stają się twardsze ale za to w zakręty wchodzi się jak po szynach.
co do tylnych drzwi i nie zamykania centralnego to również potwierdzam, jakiś rok temu przez 2-3 tygodnie nie zamykały się, potem "się naprawiły" , no ale niestety jakiś miesiąc temu znowu siadły, również przestała się szyba elektrycznie otwierać i głośnik siadł, także czeka mnie wczesną wiosną grzebanie w przewodach przy słupuku drzwiowym, to chyba też dość znana przypadłość zosiek.

robkar9
Posty: 1
Rejestracja: 06 gru 2010, 15:28
Lokalizacja: oslo
Model:

#25 Post autor: robkar9 » 09 mar 2011, 23:24

JA MAM TEN SAM PROBLEM.CZASAMI SIE ZAPALA.NEDZNE ZLACZA PRZY KOLACH.BEDZIE CIEPLEJ TO CHYBA PRZEPROWADZE MODERNIZACJE - WYPIEPRZE TEN OPLOWSKI BADZIEW .OGOLNIE ZENADA W AUCIE ZA 70000 PLN.
robkar9

Szymon78

#26 Post autor: Szymon78 » 10 mar 2011, 08:38

robkar9, nie krzycz....

najprawdopodobniej padł ci czujnik położenia... kolega buszmen72, wymieniał.. koszt podał wyzej.. w skandynaw it poewnie tyle samo bedzie ale w ichnej walucie :(

Awatar użytkownika
kandi
Przeglądacz
Posty: 93
Rejestracja: 25 gru 2010, 20:25
Lokalizacja: Grodzisk Wlkp.
Model:

#27 Post autor: kandi » 10 mar 2011, 09:20

...tfutfu...na szczęście na razie nie mam problemu...

Awatar użytkownika
kubik_CDTi
Zafiromaniak
Posty: 856
Rejestracja: 20 gru 2009, 15:12
Lokalizacja: Polska
Model:

#28 Post autor: kubik_CDTi » 10 mar 2011, 10:05

95% problemów z IDS+ to wina kablungu.
Chipped by MR Motors

Awatar użytkownika
kandi
Przeglądacz
Posty: 93
Rejestracja: 25 gru 2010, 20:25
Lokalizacja: Grodzisk Wlkp.
Model:

#29 Post autor: kandi » 10 mar 2011, 10:12

...i obym nie miał, ale faktem jest, że czym więcej nasze Zośki mają bajerów, tym większe zagrożenie, że je coś zaboli...

Awatar użytkownika
kubik_CDTi
Zafiromaniak
Posty: 856
Rejestracja: 20 gru 2009, 15:12
Lokalizacja: Polska
Model:

#30 Post autor: kubik_CDTi » 10 mar 2011, 10:22

Niestety to jest prawda...
Chipped by MR Motors

ODPOWIEDZ

Wróć do „Podwozie”