[B]PROBLEM Z IDS+

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Mundurowy
Przeglądacz
Posty: 80
Rejestracja: 22 lut 2011, 08:47
Lokalizacja: prawie Białystok
Model:

#46 Post autor: Mundurowy » 11 lip 2011, 16:57

Wszystko pięknie , tylko wprowadzić poprawnie VIN gdzie ? :roll:

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#47 Post autor: Anony Mous » 11 lip 2011, 16:58

Mundurowy pisze:Wszystko pięknie , tylko wprowadzić poprawnie VIN gdzie ? :roll:
w okno górny lewy róg

Mundurowy
Przeglądacz
Posty: 80
Rejestracja: 22 lut 2011, 08:47
Lokalizacja: prawie Białystok
Model:

#48 Post autor: Mundurowy » 11 lip 2011, 17:02

A konkretnie to gdzie ? :roll:

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#49 Post autor: Anony Mous » 11 lip 2011, 17:39

okno po lewej zielonego autka

Mundurowy
Przeglądacz
Posty: 80
Rejestracja: 22 lut 2011, 08:47
Lokalizacja: prawie Białystok
Model:

#50 Post autor: Mundurowy » 11 lip 2011, 17:56

Zielone autko ???????? :roll:

Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2915
Rejestracja: 26 kwie 2009, 16:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#51 Post autor: MieHor » 11 lip 2011, 18:42

Mundurowy, a wiesz co to EPC4 :?:

Mundurowy
Przeglądacz
Posty: 80
Rejestracja: 22 lut 2011, 08:47
Lokalizacja: prawie Białystok
Model:

#52 Post autor: Mundurowy » 12 lip 2011, 13:01

Raczej nie wiem co to. Ciemny jestem w tym temacie. Pomóżcie jeśli łaska. Z góry dzięki. :piwo: :piwo:

Awatar użytkownika
MieHor
Zafiromaniak
Posty: 2915
Rejestracja: 26 kwie 2009, 16:07
Imię: Mieczysław
Lokalizacja: Ostrów Wlkp.
Auto: Zafira
Model: B
Oznaczenie silnika: Z19DT
Plec:

#53 Post autor: MieHor » 12 lip 2011, 13:37

Mundurowy, skoro nie łapiesz OCB, to podaj na PW swój nr VIN - zdekoduje i prześlę Ci z czym Twoja fura wyjechała z fabryki

Awatar użytkownika
Anony Mous
Zafiromaniak
Posty: 8512
Rejestracja: 03 wrz 2009, 11:46
Model:
Kontakt:

#54 Post autor: Anony Mous » 12 lip 2011, 13:37

Mundurowy pisze:Próbowałem odcyfrować VIN , ale coś cienki mi idzie. Która cyferka , czy literka "odpowiada" za wyposażenie ?
nie wiem jak to robiłeś skoro:
Mundurowy pisze:Raczej nie wiem co to. Ciemny jestem w tym temacie.
wybacz ale ....daj lepiej vin do rozszyfrowania komuś kto wie o co chodzi.


tu masz tamat, i koniec off topa :)
http://www.zafiraklub.pl/viewtopi ... cb2#110076

Mundurowy
Przeglądacz
Posty: 80
Rejestracja: 22 lut 2011, 08:47
Lokalizacja: prawie Białystok
Model:

#55 Post autor: Mundurowy » 14 lip 2011, 11:23

MieHor ! Działasz jak błyskawica ! Dzięki bardzo ! Rety , nie wiedziałem że tego jest aż tyle !! :piwo: :piwo:

ajren
Świeżak
Posty: 17
Rejestracja: 27 lis 2010, 00:46
Lokalizacja: Gdynia
Model:

#56 Post autor: ajren » 02 wrz 2011, 22:43

Lorry pisze:Mundurowy, sprawdź sobie jeszcze raz kody z VINu. Jak masz pozycję (interaktywny układ jezdny) to wtedy masz pełnego IDSa. Bo możesz też mieć jak ja czyli guzik SPORT i amortyzatory klasyczne tylko niższe o 15mm (1,5cm ) ;)

Też myślałem że mam IDSa pełnego, a tu jednak nie. W sumie nawet lepiej. Ważne że przycisk jest :D
... a jak mam napisane w kodzie F52 PODWOZIE SPORTOWE, ZMODYFIKOWANE
FE4 SPECJALNY UKŁAD JEZDNY I KIEROWNICZY (IDS+) to mam pełni IDS czy nie ?
Z góry dzięki
....bo mam inne serce i niebieską w żyłach krew!!!

Awatar użytkownika
kubik_CDTi
Zafiromaniak
Posty: 856
Rejestracja: 20 gru 2009, 15:12
Lokalizacja: Polska
Model:

#57 Post autor: kubik_CDTi » 02 wrz 2011, 22:51

Tak.
Pozdrawiam
Chipped by MR Motors

Awatar użytkownika
kalii
Debiutant
Posty: 47
Rejestracja: 02 wrz 2013, 11:38
Imię: Bartłomiej
Lokalizacja: Inowrocław
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

#58 Post autor: kalii » 03 sie 2014, 22:09

Witam,

Koledzy, u mnie właśnie wystąpił ten sam problem i zapaliła mi się kontrolka IDS+
Z waszego doświadczenia powiedzcie czy pozostaje tylko serwis? Czy jest szansa zdiagnozować to u zwykłego mechanika?

czy jest jakieś rozsądne dojście żeby sprawdzić kable i wykluczyć ten problem?

z góry dzięki za pomoc

pozdrawiam
kalii

Awatar użytkownika
kalii
Debiutant
Posty: 47
Rejestracja: 02 wrz 2013, 11:38
Imię: Bartłomiej
Lokalizacja: Inowrocław
Auto: Opel Zafira B
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

#59 Post autor: kalii » 10 sie 2014, 15:10

Witam ponownie,

czy ktoś się może orientuje czy to prawda, że czujnik jest wbudowany w amortyzator i ewentualna eliminacja usterki to wymiana amora?

jeżeli tak to jakie to są koszty?

z góry dzięki za info
pozdrawiam
kalii

Awatar użytkownika
Robert LTM
Zafiromaniak
Posty: 563
Rejestracja: 25 lut 2014, 08:22
Imię: Robert
Lokalizacja: Tomaszów Lubelski
Auto: Opel Zafira B 1.9CDTI SPORT
Model: ZB
Oznaczenie silnika: Z19DTH
Plec:
Kontakt:

#60 Post autor: Robert LTM » 12 sie 2014, 22:45

hmm powiem tak jak mi padły amortyzatory z tyłu to kontrolka się nie świeciła wszystko działało tylko wylały po prostu... i czujnik jest w amortyzatorach
Obrazek
tak wygląda czujnik w amortyzatorach i wycięty
sam osobiście na szybko wyciąłem czujnik przypiąłem przy belce założyłem normalne amory z chwilowego braku gotówki i wszystko latało normalnie bez błędów bo jak je rozpiąłem to włączał się tryb serwisowy i nie było jazdy tryb sport non stop :>

ODPOWIEDZ

Wróć do „Podwozie”