Problemy związane z rozrusznikiem

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Awatar użytkownika
milka325
Przeglądacz
Posty: 65
Rejestracja: 15 lut 2016, 18:40
Imię: Mariusz
Lokalizacja: śląskie
Auto: zafira A 2.0 Turbo OPC
Model: ZA
Oznaczenie silnika: Z20let
Plec:

#61 Post autor: milka325 » 07 maja 2016, 19:09

Dobra panowie :piwo: już wiem dlaczego jak autko postoji to nie zapala . Padła cela w aku a na mierniku pokazuje że szybko volty spadają w dół do 10 V Zmiana aku pomogła :P
OPEL ZAFIRA 2002 2.0T OPC =lpg stag AC 250+barracuda

Awatar użytkownika
mm_tura
Świeżak
Posty: 15
Rejestracja: 20 lis 2011, 18:33
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: A
Oznaczenie silnika: x18xe1
Plec:

#62 Post autor: mm_tura » 19 lut 2017, 18:55

Witam. Zafira nie chce odpalić, rozrusznik kręci ale dziwnie jak by był odłączony od silnika, zegary szaleją wychylają się w drugą stronę. Jak kręcę na na begu to auto nawet nie szarpnie. Ma ktoś pomysł co to może być ?

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1918
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#63 Post autor: Dziadek13 » 19 lut 2017, 19:14

Bendix nie wyrzuca zębatki na wieniec koła sprzęgła choć zaciąga styki które podają napięcie na uzwojenie rozrusznika.Możliwe że zębów niema na kole lub w rozruszniku lub sam wyrzutnik urwany.

Obrazek

A zegarami to trza usunąć jedną usterke żeby pomyśleć co dalej.

Awatar użytkownika
mm_tura
Świeżak
Posty: 15
Rejestracja: 20 lis 2011, 18:33
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: A
Oznaczenie silnika: x18xe1
Plec:

#64 Post autor: mm_tura » 19 lut 2017, 19:18

Ale silnikiem kręci bo pasek od alternatora się obraca, ale jak wrzucę bieg i puszczę sprzęgło to nawet nie szarpnie samochodem.

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1918
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

#65 Post autor: Dziadek13 » 19 lut 2017, 20:44

mm_tura pisze:Zafira nie chce odpalić, rozrusznik kręci ale dziwnie jak by był odłączony od silnika .
mm_tura pisze: Jak kręcę na na begu to auto nawet nie szarpnie.
mm_tura pisze:Ale silnikiem kręci bo pasek od alternatora się obraca, ale jak wrzucę bieg i puszczę sprzęgło to nawet nie szarpnie samochodem.
Zdecyduj się kręci silnikiem czy nie.

Awatar użytkownika
mm_tura
Świeżak
Posty: 15
Rejestracja: 20 lis 2011, 18:33
Lokalizacja: Bydgoszcz
Auto: Zafira
Model: A
Oznaczenie silnika: x18xe1
Plec:

#66 Post autor: mm_tura » 19 lut 2017, 21:24

Obraca się pasek alternatora alternator kompresor klimatyzacji silnik nie odpala
jak mam na biegu to kręcąc rozrusznikiem samochód powinien ruszyć z miejsca a u mnie nic.

Mariusz 79
Mieszkaniec
Posty: 231
Rejestracja: 15 mar 2015, 14:42
Lokalizacja: Kielce
Model:

#67 Post autor: Mariusz 79 » 19 lut 2017, 23:20

Dziwna sprawa, skoro rozrusznik wprawia w ruch wał korbowy gdyż napisałeś że "obraca się alternator" a na biegu samochód nawet nie szarpnie, to
1- sprawdź czy na biegu i kręcąc rozrusznikiem półośki się kręcą- to w kwestii braku szarpnięcia.
2- sprawdź czy rozrząd jest w porządku i jakie jest ciśnienie sprężania- to w kwestii braku zapłonu.
I jeszcze jedna sprawa kiedy i jak ci się to stało, czy samochód zgasł podczas jazdy i nie chce odpalić, czy zgasiłeś normalnie a potem już pojawiła się usterka itp.
Powiem tak brak szarpania na biegu oznacza uszkodzone sprzęgło, półośki, piastę koła czy nawet samą skrzynie. ale to wszystko NIE ma żadnego wpływu na odpalenie samochodu.
Tak wiec możliwe ze usterki nie są powiązane ze sobą, a po prostu pojawiły się w tym samym momencie.
Zobacz jeszcze czy jak kręcisz rozrusznikiem na biegu to też obraca się alternator, czy tylko na luzie się obraca.
Ps zegary mogą szaleć z powodu gwałtownego spadku napięcia, czyli słaby akumulator po dłuższym kręceniu.
Ostatnio zmieniony 19 lut 2017, 23:25 przez Mariusz 79, łącznie zmieniany 1 raz.

Crazy
Zafiromaniak
Posty: 1780
Rejestracja: 25 maja 2016, 08:00
Imię: Dawid
Lokalizacja: Rzeszów
Auto: Insignia
Model: A
Oznaczenie silnika: A16LET
Plec:

#68 Post autor: Crazy » 24 lut 2017, 08:02

abes216 pisze:Witam,

Zafira rano nie odpalila, ledwo kręci, kontrolki gasna podczas proby odpalenia. Probowalem na 2 akumulatory i bez efektów.
Najprawdopodobniej padł mi rozrusznik lub kabel, ostatnio dość słabo kręcił.
Czy mogę odpalić na pych lub zaciąg aby dojechać do mechanika?


Jak raz odpalisz na zaciąg nic się nie stanie, tylko najlepiej z wysokiego biegu 3 lub 4.
Na pewno nałapie błędów ale potem skasujesz.
Ostatnio zmieniony 28 lut 2017, 20:34 przez Crazy, łącznie zmieniany 1 raz.
Diagnostyka komputerowa, programowanie, dorabianie kluczy OPEL wszystkie modele do 2020r.Odczyt kodu PIN/Car-Pass, rozszerzenie komputera Zafira C i inne
Pomoc przy zakupie pojazdu. Zapraszam

Awatar użytkownika
tomzam
Mieszkaniec
Posty: 304
Rejestracja: 24 mar 2016, 18:43
Imię: Tomek
Lokalizacja: Zamość
Auto: Opel
Model: ZafiraA
Oznaczenie silnika: DTH
Plec:

#69 Post autor: tomzam » 24 lut 2017, 20:17

niech majster sprawdzi klemy
miałem u siebie taki przypadek, nie było dobrego styku miedzy przewodem a klemą, są one fabrycznie zaprasowane i się wewnątrz chyba utleniły i nie łączyło

abes216
Świeżak
Posty: 7
Rejestracja: 15 wrz 2013, 21:36
Lokalizacja: Czestochowa
Model:

#70 Post autor: abes216 » 28 lut 2017, 10:45

Dzięki Panowie, z jakiegoś powodu akumulator się rozładował, po pełnym naładowaniu odpalił.



Pozdrawiam
Ostatnio zmieniony 28 lut 2017, 20:34 przez abes216, łącznie zmieniany 1 raz.

Jasiek28
Posty: 4
Rejestracja: 01 lip 2016, 09:32
Lokalizacja: Biała Podlaska
Model:

Problemy związane z rozrusznikiem

#71 Post autor: Jasiek28 » 15 sty 2018, 10:38

Witam
Mam problem z odpalaniem, gdyż moja Zafira wolno/słabo kręci jak by był akumulator słaby.
Akumulator nowy, świece również wymieniłem, ale to nic nie dało czy to może być rozrusznik ??

Pomóżcie
Ostatnio zmieniony 15 sty 2018, 17:14 przez Sebu$, łącznie zmieniany 1 raz.

Awatar użytkownika
Dziadek13
Zafiromaniak
Posty: 1918
Rejestracja: 26 wrz 2010, 21:28
Imię: Jorg
Lokalizacja: Mysłowice
Auto: VW Turan była zafira DTL
Model: Turan
Oznaczenie silnika: AVQ
Plec:

Problemy związane z rozrusznikiem

#72 Post autor: Dziadek13 » 15 sty 2018, 17:40

A silnik jaki ?,jak to nie tajemnica.
Należy sprawdzić połączenie masowe silnika do karoseri,połączenie plusowe z aku do rozrusznika jeśli na połączeniu się mocno grzeje podczas kręcenia to są objawy słabego połączenia należy poprawić.Ale też możliwe że panewki w rozruszniku powiedziały pa,pa.Ja kupiłem używkę na alledrogo z gwarancją za 70zł bo za regeneracje zawołali 200zł a mam silnik diesla więc musi kręcić.

Jasiek28
Posty: 4
Rejestracja: 01 lip 2016, 09:32
Lokalizacja: Biała Podlaska
Model:

Problemy związane z rozrusznikiem

#73 Post autor: Jasiek28 » 15 sty 2018, 22:34

Mój silnik to 2.0 dtl

aro
Świeżak
Posty: 10
Rejestracja: 13 sty 2018, 15:22
Imię: Arkadiusz
Lokalizacja: Lubuskie [FSU]
Auto: Opel Zafira A 1.8 Elegance
Model: ZA
Oznaczenie silnika: Z18XE

Problemy związane z rozrusznikiem

#74 Post autor: aro » 15 sty 2018, 23:38

Potwierdzam to co kolega @Dziadek13 napisał, sprawdź przewody od akumulatora nie zaszkodzi nawet wymienić "masowe" a rozrusznik zawieś do przeglądu i wtedy zobaczysz różnicę. Powodzenia :ok:

Jasiek28
Posty: 4
Rejestracja: 01 lip 2016, 09:32
Lokalizacja: Biała Podlaska
Model:

Problemy związane z rozrusznikiem

#75 Post autor: Jasiek28 » 16 sty 2018, 07:21

Dzięki wielkie jak coś dam znać co bylo

ODPOWIEDZ

Wróć do „Silnik”