[B]Temperatura płynu chłodzącego w dieslu

Czyli: chłodzenie, grzanie, termostat, chłodnice, webasto, nagrzewnica

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#46 Post autor: Bodek » 29 paź 2014, 21:55

rafant4011 pisze:Koledzy możecie podpowiedzieć gdzie w zośce B jest pokazywana, wyświetlana temperatura silnika, płynu chłodniczego lub oleju??? :?:
Poczytaj o TestMode - temp. silnika http://www.zafiraklub.pl/viewtopic.php?t=1793
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6687
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#47 Post autor: rafant4011 » 29 paź 2014, 22:05

http://img697.imageshack.us/img697/6122 ... 13a.th.jpg
czy tu jest pokazana temperatura?? w 3 rubryce??

Awatar użytkownika
Broda_2014
Przeglądacz
Posty: 58
Rejestracja: 22 mar 2014, 17:18
Imię: Krzysztof
Lokalizacja: Dolny śląsk
Auto: Opel_zafira
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#48 Post autor: Broda_2014 » 29 paź 2014, 22:09

Tak i po wyłączeniu silnika zawsze pokazuje 73st

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6687
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#49 Post autor: rafant4011 » 29 paź 2014, 22:12

a optymalna temperatura??? jaką wartość powinna mieć??

Awatar użytkownika
Broda_2014
Przeglądacz
Posty: 58
Rejestracja: 22 mar 2014, 17:18
Imię: Krzysztof
Lokalizacja: Dolny śląsk
Auto: Opel_zafira
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

#50 Post autor: Broda_2014 » 29 paź 2014, 22:16

Tak jak wcześniej pisali koledzy temp waha się od 78 do 87st

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6687
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#51 Post autor: rafant4011 » 29 paź 2014, 22:19

Dzięki Bodek i Droda_2014 :piwo:

yuri1986
Bywalec
Posty: 181
Rejestracja: 25 paź 2012, 20:15
Imię: Bar
Lokalizacja: Gdańsk
Auto: Zafira C 2.0cdti
Model: ZC
Oznaczenie silnika: A20dt

#52 Post autor: yuri1986 » 31 paź 2014, 05:05

I jescze jest u mnie problem z wyswietlaniem poziomu plynu. Poziom na zimnym jest z 3-4 mm wyżej niz stan cold a wyzuca mi zeby sprawdzic poziom plynu. Ale dzieje sie to tylko raz po kazdym odpaleniu na zimnym silniku.

Awatar użytkownika
aqua
Przeglądacz
Posty: 73
Rejestracja: 23 cze 2012, 17:42
Lokalizacja: Świnoujście [ZSW]
Model:

#53 Post autor: aqua » 04 lis 2014, 03:27

yuri1986 pisze:I jescze jest u mnie problem z wyswietlaniem poziomu plynu. Poziom na zimnym jest z 3-4 mm wyżej niz stan cold a wyzuca mi zeby sprawdzic poziom plynu. Ale dzieje sie to tylko raz po kazdym odpaleniu na zimnym silniku.
Też tak miałem ale tylko jak rano bryczka była zimna i troszkę ostrzej się rozpędzałem. Gdy traktowałem silnik prawidłowo tzn. powoli go bujałem do 5 biegu bez ostrego wciskania gazu komunikat już się nie pokazywał , potem jak się motor zagrzał można już było pojechać ostrzej.
Mam tak do dziś i się do tego przyzwyczaiłem ale stawiał bym tu na zaworek w korku zbiorniczka wyrównawczego.

Awatar użytkownika
robas
Świeżak
Posty: 23
Rejestracja: 22 maja 2014, 10:00
Lokalizacja: Świdnica
Model:

problem z niskim stanem płynu chłodniczego

#54 Post autor: robas » 03 gru 2014, 08:48

Ostatnio zajrzałem pod maskę, a w zbiorniczku wyrównawczym nie mam płynu (zimny silnik) - tzn. jest na samiutkim dnie jakieś 'parę kropel". Na wiosnę wymieniałem rozrząd kompletny, więc również płyn. Zrobiłem trochę kilometrów i nic się nie działo, i nie dzieje. Żadnej kontrolki na wskaźnikach. Auto teraz gorzej odpala, ale to raczej kwestia świec żarowych i nie ma nic z tym wspólnego. Co radzicie? Dolać i zobaczyć co się będzie działo?

wesolys
Bywalec
Posty: 180
Rejestracja: 09 lis 2010, 15:41
Imię: Sławek
Lokalizacja: Włocławek
Auto: Zafira B 1.9 CDTI
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

Re: problem z niskim stanem płynu chłodniczego

#55 Post autor: wesolys » 03 gru 2014, 09:45

robas pisze:Ostatnio zajrzałem pod maskę, a w zbiorniczku wyrównawczym nie mam płynu (zimny silnik) - tzn. jest na samiutkim dnie jakieś 'parę kropel". Na wiosnę wymieniałem rozrząd kompletny, więc również płyn. Zrobiłem trochę kilometrów i nic się nie działo, i nie dzieje. Żadnej kontrolki na wskaźnikach. Auto teraz gorzej odpala, ale to raczej kwestia świec żarowych i nie ma nic z tym wspólnego. Co radzicie? Dolać i zobaczyć co się będzie działo?
witam dolać rozgrzać silnik i obserwować , szukać wycieku

Awatar użytkownika
pietas34
Debiutant
Posty: 38
Rejestracja: 08 cze 2013, 22:09
Imię: Piotr
Lokalizacja: Bydgoszcz
Auto: Opel Zafira B 1.8 Enjoy
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

#56 Post autor: pietas34 » 19 sty 2015, 22:34

Witam!
Przy 0 st C jazda ok 5 minut, wskazówka temp. jeszcze się nie rusza, pod maską wąż za termostatem ciepły. Myślę, że to już czas chyba na termostat. Co myślicie o tym teście?

Awatar użytkownika
pietas34
Debiutant
Posty: 38
Rejestracja: 08 cze 2013, 22:09
Imię: Piotr
Lokalizacja: Bydgoszcz
Auto: Opel Zafira B 1.8 Enjoy
Model: ZB
Oznaczenie silnika: Z18XER
Plec:

#57 Post autor: pietas34 » 07 lut 2015, 20:39

Termostat wymieniony, problem zażegnany. :)

Awatar użytkownika
Wojti
Zafiromaniak
Posty: 6047
Rejestracja: 15 kwie 2013, 19:02
Imię: Wojtek
Lokalizacja: Bydgoszcz
Auto: ZB 400ps/502nm
Model: OPC
Oznaczenie silnika: z20leh
Plec:
Kontakt:

#58 Post autor: Wojti » 08 lut 2015, 00:59

:piwo:
Życie jest Piękne a z Zafirką jeszcze piękniejsze he he

Awatar użytkownika
marcin78wawa
Posty: 3
Rejestracja: 05 kwie 2014, 09:07
Lokalizacja: Warszawa
Model:

#59 Post autor: marcin78wawa » 05 kwie 2015, 21:23

Witam,

dzisiaj postanowiłem sprawdzić temperaturę cieczy chłodzącej. Po przejechaniu ok. 50 km temperatura wynosiła 58*C. Jechałem autostradą ze stałą prędkością 110 km/h (tempomat) na 6 biegu i 2000 obrotach/min. Temperatura na zewnątrz 3*C i padał deszcz ze śniegiem. Po przyjechaniu do domu (łącznie zrobiłem 100 km) temperatura na postoju skoczyła do 60*C. Czy to oznacza, że mam do wymiany termostat?

P.S. jeszcze mam jeden problem, po odpaleniu zimnego silnika z rury wydechowej przez 2 sekundy wydobywają się duże ilości gryzącego i śmierdzącego dymu koloru szarego. Czy ktoś też miał taki problem?

Pozdrawiam.
Ostatnio zmieniony 05 kwie 2015, 21:25 przez marcin78wawa, łącznie zmieniany 1 raz.

Awatar użytkownika
Bodek
Zafiromaniak
Posty: 16451
Rejestracja: 17 paź 2010, 12:28
Imię: Bodek
Lokalizacja: Polska B
Auto: Zafira_B_Cosmo
Model: ZB
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#60 Post autor: Bodek » 06 kwie 2015, 21:39

Sprawdź parametry silnika i nasycenie DPF-u - jeżeli go masz.

Wymień termostat ;)
:lis:

"NADZIEJE LUDZI MĄDRYCH SĄ PEWNIEJSZE NIŻ BOGACTWO NIEUKÓW" - DEMOKRYT

ODPOWIEDZ

Wróć do „Klimatyzacja, ogrzewanie, układ chłodzenia”