Pukanie zawieszenie przód

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
Korn
Debiutant
Posty: 30
Rejestracja: 26 kwie 2011, 10:45
Lokalizacja: Wrocław
Model:

#31 Post autor: Korn » 16 gru 2011, 15:27

Ja walczę z czymś takim i ciągle bez skutku :)
Dziś poprawka na jednym przegubie wewnętrznym i wymiana łączników stabilizatorów. Zobaczę, czy coś pomoże.

Awatar użytkownika
lukasbak
Świeżak
Posty: 21
Rejestracja: 25 wrz 2009, 15:55
Lokalizacja: lubin
Model:

#32 Post autor: lukasbak » 16 gru 2011, 18:41

Ja już sprawdziłem łożyska na amorach , wymieniłem gumy na stabilizatorze plus drążki i dalej to samo :evil: W poniedziałek wymieniam tuleje wahacza może one mają jakiś luz.

[ Dodano: Wto Gru 20, 2011 12:35 ]
Tuleje wahacza też były dobre :cry: ale wreszcie znalazłem :lol: poluzowane 3 śruby od lewej poduszki silnika. I nastała cisza i mam prawie nowe zawieszenie :lol:

Awatar użytkownika
forlorn81
Debiutant
Posty: 33
Rejestracja: 22 kwie 2010, 17:49
Lokalizacja: Załęże (małopolska)
Model:

#33 Post autor: forlorn81 » 23 lut 2012, 17:18

u mnie też zauważyłem że jak lekko skręce w lewo to coś puka z przodu a jak jade prosto to kierownica dygocze (lewo prawo dość szybko) ale auto dobrze się prowadzi ( w sensie że jedzie prosto)przy sredniej prędkości i skręcie w lewo coś stuka i "czuć" to na kierownicy. Kiedyś miałem krzywą felgę i autko znosiło na lewo no ale po wymianie felg problem ustał, może przez to jakieś łożysko się wytłukło?? czy na stacji diag. mi to znajda?? i ile to kosztuje na waszych stacjach diagnostycznych??

Awatar użytkownika
Tommy
Przeglądacz
Posty: 54
Rejestracja: 03 lut 2012, 20:37
Lokalizacja: Nowy Targ
Model:

#34 Post autor: Tommy » 08 kwie 2012, 11:44

A w waszych Zośkach to pukanie miało taki metaliczny dźwięk jakby metal o metal ? Bo właśnie się to zaczęło w mojej Zośce a dźwięk słyszalny jest przy jeździe po nierównościach. Trzeba będzie zdiagnozować. Bardzo to irytujące ale cóż teraz Święta...

Forest
Posty: 1
Rejestracja: 24 maja 2012, 21:56
Lokalizacja: Gdańsk
Model:

Pomocy.

#35 Post autor: Forest » 24 maja 2012, 22:01

witam. mam mały problem. mianowicie pękł mi wózek przedni z zafiry a. i nieiwem czy bawić sie wymiane na czesc uzywana czy nową? i czy niewiecie czy wózek z anglika pasuje do wersji europejskiej??

z góry dzieki, pozdrawiam ;)

podbiel
Mieszkaniec
Posty: 263
Rejestracja: 20 wrz 2009, 14:12
Lokalizacja: Góra Kalwaria
Model:

#36 Post autor: podbiel » 25 maja 2012, 10:13

Ja wymieniałem na używkę ale osobiście go oglądałem, a czy pasuje z angola? nie wnikałem szczerze mówiąc.

Awatar użytkownika
rafant4011
Zafiromaniak
Posty: 6687
Rejestracja: 29 wrz 2014, 15:53
Imię: Rafał
Lokalizacja: Warszawa Włochy[ESK]
Auto: Zafira B
Model: Cosmo
Oznaczenie silnika: Z19DT
Plec:
Kontakt:

#37 Post autor: rafant4011 » 15 gru 2016, 19:44

Bartek1998 pisze:Witam, zwracam się z prośbą o pomoc w zdiagnozowaniu problemu. Otóż, w mojej Zafirze od pewnego czasu słychać dziwny, głuchy stukot przy prędkości powyżej 50 km/h. Mechanik skierował na diagnostykę, diagnosta po sprawdzeniu zbieżności itd, zlecił wymianę końcówki stabilizatora, wymienione, a stukot nadal jest. Stuki wydobywają się z centalnej lub prawej części auta. z góry dziękuję za każdą odpowiedź:)


Końcówki wymieniłeś, a jak spraw się ma z gumami stabilizatora???
Ostatnio zmieniony 15 gru 2016, 20:48 przez rafant4011, łącznie zmieniany 1 raz.

Skasowany użytkownik 6483

#38 Post autor: Skasowany użytkownik 6483 » 15 gru 2016, 20:26

teraz przy chłodnej pogodzie i niskich temperaturach, gumy sztywnieją i być może właśnie gumy stabilizatora Ci stukają. Jesli masz zamiar to wymienić to przygotuj się na przeprawę z wymianą gumy po stronie pasażera. Dostep jest podły , ja to robiłem z kumplem i musiał poskładać kilka przedłużek klucza by dostać sie do jednej z nakrętek bo od dołu to nie ma szans. :/

Awatar użytkownika
cypis36
Przeglądacz
Posty: 53
Rejestracja: 30 paź 2015, 06:31
Imię: Marcin
Lokalizacja: BYDGOSZCZ
Auto: Zafira B 1,7 CDTI 125kM COSMO
Model: COSMO
Oznaczenie silnika: A17DTR
Plec:

#39 Post autor: cypis36 » 19 gru 2016, 05:20

Cześć. walczyłem również ze stukami z przodu. Wymieniłem wszystko co się dało tzn. stabilizatory, gumy na wózku, drążki kierownicze , łożysko podpory, przeguby zewnętrzne, przegub wew (MotoMax Toruń regeneracja),Amortyzatory, łożyska amor., poduchy amorów, gumy na stabilizatorze. I dodatkowo Maglownicę . Myślałem , że mnie strzeli. Co było nie do pomyślenia wymiana amorów na nowe KAYABA i nie uwierzycie kpl. był strzelony - wymiana nowych na nowe teraz mam spokój. Walczyłem z tym wszystkim prawie rok czasu. Pozdrawiam Marcin Zafira 1,7 CDTI r.2008 - 125KM.


EDIT

Przy wymianie gum na stabilizatorze to najlepiej opuścić wózek , dostęp jest wtedy idealny.
Ostatnio zmieniony 19 gru 2016, 08:47 przez cypis36, łącznie zmieniany 1 raz.

Crazy
Zafiromaniak
Posty: 1780
Rejestracja: 25 maja 2016, 08:00
Imię: Dawid
Lokalizacja: Rzeszów
Auto: Insignia
Model: A
Oznaczenie silnika: A16LET
Plec:

#40 Post autor: Crazy » 04 sty 2017, 07:29

qcim pisze:Witajcie ,jak na wstępie napisałem mam nieprzyjemne stukanie z zawieszenia po stronie kierowcy.Piszę tu gdyż wyczerpałem to na co mogłem sam wpaść i zasugerować naprawę mechanikom.Otóż wymieniłem kompletny mcpherson - zostały tylko sprężyny ,amory Sachsa......nie przestało stukać,więc wymieniłem gumy i łączniki stabilizatora...okazało się ,że wymieniłem z dobrego na nowe....nie przestało stukać.Trochu wnerwiony pojechałem znowu do mechanika,aby wykrył usterkę i po ok 20 minutach przyszła diagnoza - przekładnia kierownicza(nie lała,ale miała ona stukać po stronie kierowcy).Mechanik zdjął osłonę gumową (harmonijkę) i poruszał drążkiem kierowniczym w pionie czyli góra-dół ......tam rzeczywiście był luz.Pojechałem więc do fachowców od przekładni kierowniczej i oni także stwierdzili ,że przekładnia jest do naprawy.Więc cóż było robić - wymieniłem przekładnię ....nie przestało stukać ,dodam ,że przy wymianie przekładni wymieniłem też drążki kierownicze i przy okazji nowe osłony gumowe przekładni.Na zdrowy rozum to pozostały mi do wymiany jeszcze elementy wahacza,ale tu już nie bawiłem się w półśrodki tylko kupiłem i założyłem nowe wahacze Febi.....nie przestało stukać.Dodam ,że ok rok temu wymieniłem wszystkie tulejki w tzw.kołysce zawieszenia.Tak więc z elementów zawieszenia to pozostały mi do wymiany tylko końcówki drążków,ale te są w 100% dobre.Ale stukanie nie zniknęło.Dodam też ,że wszystko co tu opisałem wymieniłem w ok.3 tygodnie.W sumie to brakuje mi już pomysłów co to może stukać.Ok rok temu wymieniłem też poduszki pod silnikiem przednią i tylną.Jedynie co mi jeszcze pozostaje do wymiany to chyba poduszki skrzyni biegów gdyż już chyba żadnych gumowych elementów zawieszenia oraz silnika i skrzyni już nie ma.Dodam od siebie ,że inwestuję w nowe elementy raczej z najwyższej półki (amory Sachs,drążki Ruville,wahacze Febi).
Stukanie ,które słyszę występuje już przy niewielkiej prędkości ok 20/30 km/h - oczywiście w wyższej także.Słychać je przy garbach,progach,nierównościach,a co dziwne nie słychać nic na dużych dziurach.
Jak widzicie wymieniłem całe zawieszenie z przodu i stuka jak stukało,mi już pomysłów brak,jeżeli spotkaliście się z podobnym problemem to pomóżcie.
Kiedyś tam miałem podobny problem w Seacie Alhambra i tam się okazało,że winny był nowy amortyzator ....Sachsa (czyżby mój błąd przy zakupie,może lepiej było wybrać Monroe - takie kupiłem do Zafiry na tył i śmigają cichutko).
Jeżeli macie pomysły to bardzo proszę o sugestie i poradę.




Przy wymianie mcpersona wymieniłeś łożysko i poduszke?
Ostatnio zmieniony 04 sty 2017, 20:46 przez Crazy, łącznie zmieniany 1 raz.
Diagnostyka komputerowa, programowanie, dorabianie kluczy OPEL wszystkie modele do 2020r.Odczyt kodu PIN/Car-Pass, rozszerzenie komputera Zafira C i inne
Pomoc przy zakupie pojazdu. Zapraszam

Forfiter2012
Bywalec
Posty: 146
Rejestracja: 17 kwie 2016, 16:23
Imię: Forfiter
Lokalizacja: CB
Auto: Opel Zafira A 1.8 Elegance + LPG STAG
Model: ZA
Oznaczenie silnika: Z18XE
Plec:

#41 Post autor: Forfiter2012 » 04 sty 2017, 07:47

U mnie jak tak stukało na progach zwalniających to winny był sworzeń wahacza, ale zakładam że jak wymieniłeś całość to również i sworzeń?[/list]

qcim
Debiutant
Posty: 25
Rejestracja: 14 maja 2015, 02:51
Lokalizacja: Kraków
Model:

#42 Post autor: qcim » 04 sty 2017, 13:52

Crazy pisze:Przy wymianie mcpersona wymieniłeś łożysko i poduszke?
Tak wymieniłem wszystko w mcphersonie prócz sprężyn.

qcim
Debiutant
Posty: 25
Rejestracja: 14 maja 2015, 02:51
Lokalizacja: Kraków
Model:

#43 Post autor: qcim » 04 sty 2017, 13:52

Forfiter2012 pisze:U mnie jak tak stukało na progach zwalniających to winny był sworzeń wahacza, ale zakładam że jak wymieniłeś całość to również i sworzeń?[/list]
Zamontowałem całe nowe wahacze.

Awatar użytkownika
wamka18
Zafiromaniak
Posty: 922
Rejestracja: 23 wrz 2013, 21:44
Imię: Piotr
Lokalizacja: koronowo
Auto: Zafira 2.0T ST2 Astra G Bertone 1.8 16v
Model: ZA
Oznaczenie silnika: Z20LET
Kontakt:

#44 Post autor: wamka18 » 04 sty 2017, 18:59

Z tego co widzę nie jestem sam ja walczyłem rok temu o tej porze też wszystko wymieniałem od gum na reakcyjnym i końcówkach reakcyjnego, gumy na sankach, sworznie wahacza po łożyska na amorkach i poduszkach i też nic nie pomogło. Chociaż magla nie ruszałem bo nie ma na nim luzu, po za mną sprawdzało go paru diagnostów którzy nic nie mogli znaleźć chociaż po przejażdżce każdy stwierdzał "-no coś puka". Na koniec padło na amorki ale ich sprawność była 81 i 80% a że do OPC nie ma zmieników a oryginały to spory koszt ja na to aby wymienić sobie na nowe dla sprawdzenia a potem by się okazało że nadal to nie to a stare były dobre dlatego odpuściłem i na razie jeżdżę od roku i nic się więcej nie dzieje po za drobnymi stukami od strony kierowcy ale z okolic zawieszenia. A i raczej to nie są poduszki silnika bo na zgaszonym też występują jak auto leci pędem po równej drodze i każda nalewka ze smoły powoduje mały stuk a auto nawet się nie zabuja.

Jak masz jeszcze cierpliwość to szukaj a może znajdziesz i u mnie też pomoże, ja mam trochę głośniejszy wydech i dobre radio :lol: i już się przyzwyczaiłem.

Awatar użytkownika
Therm
Świeżak
Posty: 10
Rejestracja: 17 kwie 2015, 07:18
Lokalizacja: KNS / DW / WL
Auto: Zafira
Model: A
Oznaczenie silnika: Z18XE
Plec:

Prośba o diagnozę - stuki z okolic przedniego prawego koła

#45 Post autor: Therm » 10 sty 2017, 19:11

Hej, pierwszy post (poza powitaniem) - nie bijcie.

Prośba o opinię doświadczonych użytkowników (nie tylko Zafir) przednie prawe koło - co może powodować taki hałas?

Zafira_A_sound_park.mp3 - manewrowanie przy niskich prędkościach, mocno skręcone koła. Po nocnym postoju potrafi to być seria takich uderzeń (4-6).

Zafira_A_drive.mp3 - jazda ~50 km/h po nierównościach - głuche metaliczne uderzenia

Pozdrawiam i dziękuję za wszelkie porady. Amortyzatory? Gumy stabilizatora? Odboje?

PS. W zeszłym roku wymieniana piasta, łączniki stabilizatora, w tym przewody hamulcowe.
Załączniki
Zafira_A_drive.mp3
(257.29 KiB) Pobrany 59 razy
Zafira_A_sound_park.mp3
(89.75 KiB) Pobrany 59 razy
Ostatnio zmieniony 10 sty 2017, 19:53 przez Therm, łącznie zmieniany 1 raz.

ODPOWIEDZ

Wróć do „Podwozie”