Dziwne furkotanie-stukan prawdopodobnie z okolicy sprzęgła

Zawieszenie, koła, podwozie, układ kierowniczy, hamulce, opony itp.

Moderatorzy: Sebu$, Tunio999

Wiadomość
Autor
luis105

Dziwne furkotanie-stukan prawdopodobnie z okolicy sprzęgła

#1 Post autor: luis105 » 13 lis 2009, 18:10

Witam wszystkich mam małe pytanko a mianowicie chodzi o dziwne furkotanie-stukanie dochodzące z okolicy skrzyni biegów, sprzęgła.
Po odpaleniu wszystko jest ok jednak po jakiś 5 min zaczyna się ten odgłos jest on przez cały czas identyczny, po ruszeniu jest ok nic nie słychać . Odgłs ustaje całkowicie po wciśnięciu sprzęgła. sprzęgło nie ciągnie, biegi wchodzą płynnie i bez problemów. Co może być przyczyną:
- czy to łożysko oporowe?;
- czy tarcza sprzęgłowa?;
- czy koło dwumasowe jeżeli takie jest w mojej Zafirce 2.2 DTI z listopada 2002r.
Dziękuje za podpowiedz Pozdrawiam


OPEL Zafira 2.2 DTI z listopada 2002r.

dejna

#2 Post autor: dejna » 13 lis 2009, 18:13

popatrz na podobny tamat

http://www.zafiraklub.pl/viewtopi ... rz%EAg%B3o

może coś podpowie...

luis105

#3 Post autor: luis105 » 13 lis 2009, 18:23

widzałem ten post i kolega pisze o kole dwumasowym ale czy aby napewno bo przyczyn może być kilka min. łożysko oporowe

kris
Mieszkaniec
Posty: 266
Rejestracja: 14 sie 2009, 14:55
Lokalizacja: Warszawa
Model:

#4 Post autor: kris » 13 lis 2009, 18:27

Łożysko oporowe to chyba huczy właśnie na wciśniętym pedale sprzęgła...

Awatar użytkownika
darkp1
Zafiromaniak
Posty: 1284
Rejestracja: 30 sty 2009, 23:19
Lokalizacja: Lubicz/Toruń
Model:

#5 Post autor: darkp1 » 13 lis 2009, 19:29

kris pisze:Łożysko oporowe to chyba huczy właśnie na wciśniętym pedale sprzęgła...
Nie, słychać je na puszczonym pedale...
- Wreszcie skróciłem sprężyny zawieszenia, ale mikrofon w McDrive teraz za wysoko!

gwizdenson
Mieszkaniec
Posty: 286
Rejestracja: 20 sie 2009, 14:15
Lokalizacja: bydgoszcz
Model:

#6 Post autor: gwizdenson » 14 lis 2009, 11:11

na puszczonym pedale sprzęgła jak huczy to skrzynia,na wciśniętym łożysko oporowe itp.U mnie słychać w srodkowj fazie czyli na wciśniętym cisza i na całkowicie puszczonym cisza.przyczyny mogą być różne,ale narazie nie ruszam samo wyjdzie jak się wyrobi do końca.

luis105

#7 Post autor: luis105 » 17 lis 2009, 14:43

Tylko widzicie Panowie u mnie to jest ewidentne turkotanie a nie huczenie ale jak silnik się rozgrzeje na zimnym jest ok a jak wcisnę sprzęgło turkotanie ustaje - ale jednak na razie nie będe tego ruszał na wyciągnięcie sprzęgła zawsze jest czas - a tylko tak jest możliwość sprawdzenia co za dziadostwo tak turkocze

piter DST

#8 Post autor: piter DST » 10 sty 2010, 01:12

witam

mysle ze to co czytam dotyczy takze i mnie

czasem jak sie silnik uruchomi to slychac takie jakby brzeczenie

tyle ze u mnie ustaje ono takze w niektorych polozeniach galki od biegow i oczywiscie jak sprzeglo sie wcisnie

sadze ze to moga byc jakies luzy na wodzikach lub cos w tym stylu

mam tak od dwoch lat i nie mam z tym problemu tyle ze czasem halasuje

pozdrawiam

Awatar użytkownika
Jacek70
Świeżak
Posty: 22
Rejestracja: 28 paź 2010, 14:46
Lokalizacja: Sadowa gm. Łomianki
Model:

#9 Post autor: Jacek70 » 19 wrz 2011, 14:00

Witam,
u mnie w 2.2 DTI na zimnym silniku bardziej na ciepłym mniej słychać takie stukanie w okolicy skrzyni lecz jeśli się delikatnie porusza lewarkiem zmiany biegów można wyczuć taki moment (położenie lewarka), w którym ten stukot ustaje. Co to może być?
Pozdrawiam J

chmiel
Przeglądacz
Posty: 59
Rejestracja: 04 wrz 2011, 06:25
Lokalizacja: Płock
Model:

#10 Post autor: chmiel » 19 wrz 2011, 18:10

W mojej byłej astrze również miałem taki objaw . Na zimnym grzechotało (stukało)jak by jakaś osłona zaczepiał, jak wcisnąłem sprzęgło to cisza, na ciepłym cisza . Przejeździłem tak trzy lata i wszystko było ok żadnych problemów ze sprzęgłem. Gdzieś czytałem , że tak jest często kiedy siada łożysko albo jakiś wodzik. Autorzy tej prognozy również mówili że przejeździli długo i było dobrze do momentu kiedy wtrasie sprzęgło im wpadło w podłogę i dalej to już lipa wiadomo laweta.
Wczesniej Astra G 2.0 DTL teraz Zafira A 2.0 DTH

gwizdenson
Mieszkaniec
Posty: 286
Rejestracja: 20 sie 2009, 14:15
Lokalizacja: bydgoszcz
Model:

#11 Post autor: gwizdenson » 20 wrz 2011, 13:01

Luis,mam to od dwóch lat.To wysprzęglik- inaczej łożysko hydrauliczne.Jakos jezdżę bo też nie uśmiecha mi się wyciąganie sprzęgła.W zasadzie można z tym jeździć.U mnie już dosyć głośno turkocze.Albo klęknie raptownie albo powoli będziesz wiedział ,że to juz pora na wymianę.

Awatar użytkownika
Jacek70
Świeżak
Posty: 22
Rejestracja: 28 paź 2010, 14:46
Lokalizacja: Sadowa gm. Łomianki
Model:

#12 Post autor: Jacek70 » 21 wrz 2011, 08:59

Gwizdenson, a dużo jest pracy zeby samemu ten wysprzęglik wymienić? Pewnie bez kanału nie da rady?
Pozdrawiam J

Harry200
Zafiromaniak
Posty: 2530
Rejestracja: 15 sty 2009, 19:27
Imię: Henryk
Lokalizacja: Raszyn
Auto: Zafira
Model: ZA
Oznaczenie silnika: Y22DTR
Plec:

#13 Post autor: Harry200 » 21 wrz 2011, 12:03

Do wymiany wysprzęglika trzeba wymontować skrzynię biegów,wysprzęglik jest zamocowany na wałku sprzęgłowym skrzyni biegów..

Awatar użytkownika
Jacek70
Świeżak
Posty: 22
Rejestracja: 28 paź 2010, 14:46
Lokalizacja: Sadowa gm. Łomianki
Model:

#14 Post autor: Jacek70 » 21 wrz 2011, 12:19

H,Łajszczak pisze:Do wymiany wysprzęglika trzeba wymontować skrzynię biegów,wysprzęglik jest zamocowany na wałku sprzęgłowym skrzyni biegów..
Dzięki, czyli raczej serwis :/
Pozdrawiam J

gwizdenson
Mieszkaniec
Posty: 286
Rejestracja: 20 sie 2009, 14:15
Lokalizacja: bydgoszcz
Model:

#15 Post autor: gwizdenson » 22 wrz 2011, 10:29

Jacek,ja bym dał sobie narazie spokój.Jak biegi wchodzą ,nie drży i nie szarpie.Serwis to wysprzęglik + sprzęgło i może dwumasę będą chcieli wcisnąć.Operacja rzędu 3-3,5 tyś.A jak ściągniesz skrzynię to sprzęgło na bank bo szkoda za jakiś czas tą samą robotę wykonywać.A sprzęgło + wysprzęglik to ok.2 tyś.

ODPOWIEDZ

Wróć do „Podwozie”