[B]Problemy związane z przepustnicą

Silnik (ON, PB, LPG, CNG), układ przeniesienia napędu, układ wydechowy itp.

Moderatorzy: mariusz131, Tazz

Wiadomość
Autor
GrzegorzLKR
Debiutant
Posty: 26
Rejestracja: 12 maja 2013, 08:23
Lokalizacja: Kraśnik
Model:

#61 Post autor: GrzegorzLKR » 01 wrz 2013, 16:43

Witam wszystkich
może ktoś mi coś fachowego odnośnie przepustnicy lub ogólnie błędu p01125 juz mnie cos trafia z nim. Przeczyściłem przepustnice oleju było malutko wręcz symbolicznie na szczęście myślałem że już po problemie, nie na drugi dzień znów się błąd pokazał wrrrr , więc znowu odkręciłem poprawiłem luty jak w poradach oczywiście kolektor tyle co dostałęm wyczyściłem nawet załozyłem simering malutki na ośkę żeby olej nie spływał na dół chodzi tak samo jak wczesniej (chodzi mi o siłę potrzebną do otwierania i zamykania klapy) poskładałem i znowu to samo po niedalekim drodze. Wziołem się za czujnik doładowania fakt był zawalony jak nie wiem wyczysciłem go słąbo pierwsze , ale bład na drugi dzien sie pojawił wyjołem znowu wyczysciłem na cacy jak nowka ;) mniej więcej i błąd nadal jest . Miałemjuz kupywać nowy czujnik ale nie chciał bym kasy pchac nie potrzebniem, moj OPCOM mowi błąd sterownika przepustnicy, znajomego system AD cos tam mowi błąd ten sam w sensie numer ale opis to błąd czujnika dołądowania. Już mi rece opadaja fakt smigam z błedem ale mułek się zrobił jak nie wiem , powiem jeszcze ze czasami błąd wyskoczy dopiero po odpaleniu i słychac dziwny od głos "cztyk" jak by cos blokowąło sie czy odłączało i błąd jest.

Moze ktoś coś podpowie

naprawa przepustnic
zobaczcie tu niby robią to . Może ktos ma pozyczyc przepustnice żeby sprawdzić czy to wina jej

michal_sypa1
Świeżak
Posty: 7
Rejestracja: 17 lis 2013, 09:11
Lokalizacja: Słupca
Model:

Problem z przepustnicą

#62 Post autor: michal_sypa1 » 27 lis 2014, 16:36

Witam .Mam problem z wolnymi obrotami czyli ich nie mam. Rano jak odpalam auto to mam 2000 tys obrotów i długo się utrzymują jak spadną to jest 1200 ale jak włączę klimę to obroty są ok ,auto nie szarpie podczas jazdy reszta jest ok . Już raz wymieniałem przepustnice czyżby to samo

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#63 Post autor: SD72 » 27 lis 2014, 18:28


michal_sypa1
Świeżak
Posty: 7
Rejestracja: 17 lis 2013, 09:11
Lokalizacja: Słupca
Model:

#64 Post autor: michal_sypa1 » 27 lis 2014, 22:07

Dzięki ale to nie jest to

joannabar
Świeżak
Posty: 6
Rejestracja: 24 mar 2017, 14:45
Lokalizacja: Ruda Śląska
Model:

#65 Post autor: joannabar » 29 mar 2017, 14:49

A więc jak w temacie. W październiku 2016 założyłam gaz. Zanim to zrobiłam moje auto miało problemy z obrotami po czym falowało na wolnych i gasiło sie, gdy włączałam klime działało heh. Okazało się ze przepustnica była cała zawalona ale oleju jak w innych przypadkach które czytam nie wystepowało, po czym została wyczyszczona i autko sprawowało sie jak nowe. Nastepnie po miesiacu znow ten sam problem wystepowal i została wymieniona odma. Zoska znowu działała. Nie ukrywam ze co ponad miesiąc musze czyscic to cholerna przepustnice bo wystepuje ten problem co moze byc powodem takiego czestego zasyfiania się jej? Po podłączeniu gazu musze regulowac go w zakładzie bo jak przepustnica zawalona to na gazie szarpie. i znalazłam jedna czesc w zosce która nie wiem za co odpowiada bo jest cholera jedna zmostkowana, a niechce sie dac naciągnac na kolejnego mechanika specjalisty od wyciagania kasy.
http://www.fotosik.pl/zdjecie/2c02b750e6295bf1
ps. nie wiedziąłam gdzie wkleic ten temat jak cos najmocniej przepraszam (dziekuje za pomoc rafant4011)
Ostatnio zmieniony 29 mar 2017, 14:51 przez joannabar, łącznie zmieniany 1 raz.

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#66 Post autor: SD72 » 29 mar 2017, 14:57

joannabar pisze:co moze byc powodem takiego czestego zasyfiania się jej?
- Jakosc paliwa

- filt powierza wymieniac czesciej niz ustawa przewiduje ( po profilu rejon Slaska )

- uzywac dodatkow do paliwa i jak czyscimy przepustnice to stosowac dobre , markowe i sprawdzone produkty :idea:

- istalacja gazowa tez chyba ma jakies filtry :mysli: ( nie wiem bo nie posiadam)

Jesli chodzi o znaleziona wtyczke to ....moze pomoze ;)

http://www.zafiraklub.pl/viewtopi ... isk++czego


bazyliszek72 :uklon:
Ostatnio zmieniony 29 mar 2017, 15:06 przez SD72, łącznie zmieniany 2 razy.

joannabar
Świeżak
Posty: 6
Rejestracja: 24 mar 2017, 14:45
Lokalizacja: Ruda Śląska
Model:

#67 Post autor: joannabar » 29 mar 2017, 15:54

ok wtyczke szukamy dalej co to jest..
a jesli chodzi o filtry to zmienię wszystkie przynajmniej przymierzam się jak najszybciej do tego, jak i zmiany świec i kabli, od zakupu auta w czerwcu 2016 do teraz zrobiłam 31 tys km tak wiec musze to zrobic jak najszybciej bo sama nie wiem kiedy wymieniał stary własciciel a ja i tak musze to zrobic po takiej ilosci km.... W weekend zabiore sie za czyszczenie EGR-a zobacze co tam sie ma w środeczku mam nadzieje ze dam rade :D

Awatar użytkownika
SD72
Zafiromaniak
Posty: 5934
Rejestracja: 18 lip 2017, 18:21
Imię: Sylwek
Lokalizacja: Drawsko Pomorskie
Auto: Zafira A 1.8 Elegance automatic
Model: ZA
Oznaczenie silnika: Z18XE
Plec:
Kontakt:

#68 Post autor: SD72 » 29 mar 2017, 16:08

joannabar pisze: jak i zmiany świec i kabli

Jakich kabli :?:

Masz chyba modul ( cewke ) zaplonowy w swoim samochodzie :idea:
Ostatnio zmieniony 29 mar 2017, 16:10 przez SD72, łącznie zmieniany 1 raz.

joannabar
Świeżak
Posty: 6
Rejestracja: 24 mar 2017, 14:45
Lokalizacja: Ruda Śląska
Model:

#69 Post autor: joannabar » 30 mar 2017, 08:51

bazyliszek72 pisze:
joannabar pisze: jak i zmiany świec i kabli

Jakich kabli :?:

Masz chyba modul ( cewke ) zaplonowy w swoim samochodzie :idea:
Zgadza sie, ale od prawej strony jak sie patrzy pod pokrywą jest podłączona kostka i tam mam delikatnie dwa kabelki przetarte. Mechanik powiedział że dobrze by bylo zainwestowac i to zrobic. Też nie wiem jak się za to zabrać ale to napiszę w innym temacie.

Skasowany użytkownik 6483

#70 Post autor: Skasowany użytkownik 6483 » 30 mar 2017, 13:44

Aśka , kup czteropak i uśmiechnij sie ładnie do sąsiada lub innego faceta w okolicy a zrobi Ci to . Wystarczy tylko zlutować te przewody i je zaizilować i po krzyku :piwo: :piwo:

joannabar
Świeżak
Posty: 6
Rejestracja: 24 mar 2017, 14:45
Lokalizacja: Ruda Śląska
Model:

#71 Post autor: joannabar » 14 kwie 2017, 15:13

świece wymienione :( ale jak zdjęłam moduł na jednej z gum jest pękniecie obecnie owinełam go taśmą, ale czy może to rownież mieć wpływ na to ze auto szarpie w dalszym ciagu? Najgorsze ze on przy odpaleniu gdy przelacza sie na gaz to za pierwszym razem traci na mocy i gasnie nic nie pomaga nawet wciskanie gazu. jak juz jest odpalony to musze trzymac go na obrotach zeby nie zgasł gdy sie przelaczy. A co do przepustnicy to narazie jeszcze czysta po swietach biore sie za egr bo zamowilam uszczelke...

GANSPE
Świeżak
Posty: 9
Rejestracja: 28 kwie 2016, 20:27
Lokalizacja: Świnoujście
Model:

#72 Post autor: GANSPE » 13 sie 2017, 20:42

Witam Wszystkich! Moja Zosia to Z19DT 120KM 8V z 2005r bez DPF-oryginał. :D Piszę w sprawie ECN 112521. Wyświetla się przy "wypedałowaniu" objawy to szarpnięcia w czasie jazdy, gaśnie na wolnych obrotach. Nie wyświetla mi się "check engine" ani "auto z kluczykiem" :shock: . Przepustnicę wyczyściłem, w pudełku z elektroniką dużo oleju było, płytka z elektroniką cała przykryta olejem była. Wyczyściłem benz. ekstrakcyjną, luty poprawiłem, Bost sensor przy okazji też wyczyściłem, nie było tragedii, EGR mam ok Regenerowany 2 m-c temu. Poskładałem wszystko, kasacja błędu, Zofia śmigała przez tydzień bez problemowo. Do dziś, w trakcie jazdy szarpnięcie a na wolnych sama zgasła. gaz+h-lec i wyskakuje ponownie ECN 112521. Co radzicie? Walczyć jeszcze czy oddać przepustnicę do regeneracji a może tego bost sensora nowego kupić. Jeśli regenerować przepustnice to gdzie, u kogo, ktoś ma doświadczenie? Pozdrawiam i liczę na waszą pomoc. :piwo:

daw1d3k
Posty: 2
Rejestracja: 04 gru 2017, 19:32
Imię: Dawid
Auto: Opel Zafira B 1.9 CDTI 120km
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

[B]Problemy związane z przepustnicą

#73 Post autor: daw1d3k » 05 gru 2017, 09:00

Witam wszystkich , wyskoczyl mi blad "usterka silownika przepustnicy" skasowalem go i narazie jezdze, czy mam sie obawiac kosztow?

Awatar użytkownika
KAMUI
Mieszkaniec
Posty: 419
Rejestracja: 05 paź 2017, 15:48
Imię: Marcin
Lokalizacja: GST,GSZ
Auto: Zafira B 1.9 CDTI Cosmo Panorama
Model: ZB
Oznaczenie silnika: Z19DTH
Plec:

[B]Problemy związane z przepustnicą

#74 Post autor: KAMUI » 05 gru 2017, 12:43

Tez miałem problem z przepustnicą, niby chodziła prawidłowo, błędów nie było, ale przy gaszeniu szarpało,
Odesłałem na regenerację do firmy w Sadlinkach niedaleko Kwidzyna, i odpukać gaśnie miękko i cicho. Oczywiście gwarancja na usługę i plomba gwarancyjna jest.

daw1d3k
Posty: 2
Rejestracja: 04 gru 2017, 19:32
Imię: Dawid
Auto: Opel Zafira B 1.9 CDTI 120km
Model: ZB
Oznaczenie silnika: Z19DT
Plec:

[B]Problemy związane z przepustnicą

#75 Post autor: daw1d3k » 05 gru 2017, 13:15

ile zabuliles za regeneracje jesli mozna wiedziec

ODPOWIEDZ

Wróć do „Silnik”